<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Whatsapp down anche in Puglia,  è andato in tilt la sera di San Silvestro - Baritalia News</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.baritalianews.it/xmlrpc.php" />
<meta property="og:image" content="https://www.baritalianews.it/wp-content/uploads/2017/12/whatsappdown-non-funziona-600x356.jpg" /><link rel="icon" type="image/png" href="https://www.baritalianews.it/wp-content/uploads/2017/08/13055515_604450083051927_2806136576064112860_n-1.jpg">
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Whatsapp down anche in Puglia,  è andato in tilt la sera di San Silvestro - Baritalia News" />
<meta property="og:description" content="Quando meno te lo aspetti Whatsapp è andato in tilt. Intorno alle 20 di stasera a poche ore dal nuovo anno la più usata app di messaggistica ha iniziato a non funzionare. I tantissimi utenti hanno compreso il cattivo funzionamento di Whastapp quando si sono trovati alle prese con il simbolo dell’orologio. Il problema però &hellip;" />
<meta property="og:url" content="https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/" />
<meta property="og:site_name" content="Baritalia News" />
<meta property="article:section" content="Bari &amp; Dintorni" />
<meta property="article:published_time" content="2017-12-31T20:44:54+01:00" />
<meta property="og:image" content="https://www.baritalianews.it/wp-content/uploads/2017/12/whatsappdown-non-funziona-600x356.jpg" />
<meta property="og:image:secure_url" content="https://www.baritalianews.it/wp-content/uploads/2017/12/whatsappdown-non-funziona-600x356.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="356" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Quando meno te lo aspetti Whatsapp è andato in tilt. Intorno alle 20 di stasera a poche ore dal nuovo anno la più usata app di messaggistica ha iniziato a non funzionare. I tantissimi utenti hanno compreso il cattivo funzionamento di Whastapp quando si sono trovati alle prese con il simbolo dell’orologio. Il problema però [&hellip;]" />
<meta name="twitter:title" content="Whatsapp down anche in Puglia,  è andato in tilt la sera di San Silvestro - Baritalia News" />
<meta name="twitter:image" content="https://www.baritalianews.it/wp-content/uploads/2017/12/whatsappdown-non-funziona-600x356.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.baritalianews.it\/","name":"Baritalia News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.baritalianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Feed" href="https://www.baritalianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Feed dei commenti" href="https://www.baritalianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Whatsapp down anche in Puglia,  è andato in tilt la sera di San Silvestro Feed dei commenti" href="https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baritalianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.baritalianews.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.baritalianews.it/wp-content/cache/wpfc-minified/da42c99047aa802d12ef84b66123ba86/1491849384index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='addtoany-css'  href='https://www.baritalianews.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.baritalianews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.baritalianews.it/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.baritalianews.it/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.baritalianews.it/wp-content/cache/wpfc-minified/a889c9814e2951df5fe7dd3745915b8c/1504128570index.css" media="all"/>
<script src='//www.baritalianews.it/wp-content/cache/wpfc-minified/e2145152f0b09b5223c70cfd3df407d9/1503039072index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.baritalianews.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.baritalianews.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> -->
<link rel='https://api.w.org/' href='https://www.baritalianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baritalianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baritalianews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.baritalianews.it/?p=43430' />
<link rel="alternate" type="application/json+oembed" href="https://www.baritalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baritalianews.it%2F43430%2F2017%2F12%2F31%2Fwhatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baritalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baritalianews.it%2F43430%2F2017%2F12%2F31%2Fwhatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro%2F&#038;format=xml" />
<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Condividi",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;"
};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Vietato copiare!";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}
if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
target.style.MozUserSelect="none"
else //All other route (For Opera)
target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style id="tdw-css-placeholder"></style>			<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.baritalianews.it\/wp-admin\/","wpRestNonce":"5d79a2ec45","wpRestUrl":"https:\/\/www.baritalianews.it\/wp-json\/","permalinkStructure":"\/%post_id%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.baritalianews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/amp/" />
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.baritalianews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.baritalianews.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#976a41";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8462672-23"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-8462672-23');
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.baritalianews.it/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.baritalianews.it/category/bari-dintorni/",
"name": "Bari &amp; Dintorni"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/",
"name": "Whatsapp down anche in Puglia,  è andato in tilt la sera di..."                                
}
}    ]
}
</script><link rel="icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<meta name="google-site-verification" content="Vn8MRr5yxlCZsxrMOVEu6WcEIyKul1tPbZ5cNPiNaH4" />
</head>
<body class="post-template-default single single-post postid-43430 single-format-standard whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Baritalia-News-176825775814362" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-30033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-30033"><a href="http://www.baritalianews.it/">Home</a></li>
<li id="menu-item-40645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40645"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &#038; Dintorni</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.baritalianews.it/category/italia/">Italia &#038; Mondo</a></li>
<li id="menu-item-40646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40646"><a href="https://www.baritalianews.it/category/salute-benessere/">Salute &#038; Benessere</a></li>
<li id="menu-item-40647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40647"><a href="https://www.baritalianews.it/category/sport-tecnologia-2/">Sport &#038; Tecnologia</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.baritalianews.it/category/gossip-italia/">Celebrità &#038; Gossip</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.baritalianews.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">4.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bari</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
domenica, dicembre 31, 2017
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-categorie" class="top-header-menu"><li id="menu-item-39266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-39266"><a href="https://www.baritalianews.it/contattaci/">Contattaci</a></li>
<li id="menu-item-39267" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39267"><a href="https://www.baritalianews.it/redazione/">Redazione</a></li>
<li id="menu-item-39268" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39268"><a href="https://www.baritalianews.it/utilizzo-dei-cookies/">Utilizzo dei Cookies</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Baritalia-News-176825775814362" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.baritalianews.it/">
<img src="https://www.baritalianews.it/wp-content/uploads/2017/08/Immagine.jpg" alt="" title="BARITALIA NEWS"/>
<span class="td-visual-hidden">Baritalia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5a493e60f05e6_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7328322016894888" data-ad-slot="9152090931"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7328322016894888" data-ad-slot="9152090931"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7328322016894888" data-ad-slot="9152090931"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7328322016894888" data-ad-slot="9152090931"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.baritalianews.it/">
<img src="https://www.baritalianews.it/wp-content/uploads/2017/08/Immagine.jpg" alt="" title="BARITALIA NEWS"/>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-30033"><a href="http://www.baritalianews.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-40645"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &#038; Dintorni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://www.baritalianews.it/category/italia/">Italia &#038; Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40646"><a href="https://www.baritalianews.it/category/salute-benessere/">Salute &#038; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40647"><a href="https://www.baritalianews.it/category/sport-tecnologia-2/">Sport &#038; Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.baritalianews.it/category/gossip-italia/">Celebrità &#038; Gossip</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.baritalianews.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.baritalianews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Bari &amp;amp; Dintorni" class="entry-crumb" href="https://www.baritalianews.it/category/bari-dintorni/">Bari &amp; Dintorni</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Whatsapp down anche in Puglia,  è andato in tilt la sera di...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Baritalia 300 x 250 sopra -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7328322016894888"
data-ad-slot="9066183228"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="post-43430" class="post-43430 post type-post status-publish format-standard has-post-thumbnail hentry category-bari-dintorni" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="https://www.baritalianews.it/category/bari-dintorni/">Bari &amp; Dintorni</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Whatsapp down anche in Puglia,  è andato in tilt la sera di San Silvestro</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.baritalianews.it/author/andrealojodice/">Andrea Lojodice</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T20:44:54+00:00" >31 dicembre 2017</time></span>                    <div class="td-post-comments"><a href="https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-43430">3</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.baritalianews.it%2F43430%2F2017%2F12%2F31%2Fwhatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Whatsapp+down+anche+in+Puglia%2C%C2%A0+%C3%A8+andato+in+tilt+la+sera+di+San+Silvestro&url=https%3A%2F%2Fwww.baritalianews.it%2F43430%2F2017%2F12%2F31%2Fwhatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro%2F&via=Baritalia+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/&amp;media=https://www.baritalianews.it/wp-content/uploads/2017/12/whatsappdown-non-funziona-600x356.jpg&description=Whatsapp+down+anche+in+Puglia%2C%C2%A0+%C3%A8+andato+in+tilt+la+sera+di+San+Silvestro" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Whatsapp+down+anche+in+Puglia%2C%C2%A0+%C3%A8+andato+in+tilt+la+sera+di+San+Silvestro%20-%20https%3A%2F%2Fwww.baritalianews.it%2F43430%2F2017%2F12%2F31%2Fwhatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro%2F" ><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.baritalianews.it/wp-content/uploads/2017/12/whatsappdown-non-funziona-600x356.jpg" data-caption=""><img width="600" height="356" class="entry-thumb td-modal-image" src="https://www.baritalianews.it/wp-content/uploads/2017/12/whatsappdown-non-funziona-600x356.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2017/12/whatsappdown-non-funziona-600x356.jpg 600w, https://www.baritalianews.it/wp-content/uploads/2017/12/whatsappdown-non-funziona-600x356-150x89.jpg 150w, https://www.baritalianews.it/wp-content/uploads/2017/12/whatsappdown-non-funziona-600x356-300x178.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="whatsappdown-non-funziona-600x356"/></a></div>
<!-- Publy.net -->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=7055");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://servedby.publy.net/ck.php?n=add5b1e3&amp;cb=1782008357' target='_blank'><img src='https://servedby.publy.net/avw.php?zoneid=7055&amp;cb=1782008357&amp;n=add5b1e3' border='0' alt='' /></a></noscript>
<!-- NON MODIFICARE -->
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<ins data-revive-zoneid="4647" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div>
<p>Quando meno te lo aspetti Whatsapp è andato in tilt. Intorno alle 20 di stasera a poche ore dal nuovo anno la più usata app di messaggistica ha iniziato a non funzionare.</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5a493e60f3930_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7328322016894888" data-ad-slot="9066183228"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7328322016894888" data-ad-slot="9066183228"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7328322016894888" data-ad-slot="9066183228"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7328322016894888" data-ad-slot="9066183228"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p>I tantissimi utenti hanno compreso il cattivo funzionamento di Whastapp quando si sono trovati alle prese con il simbolo dell’orologio.</p>
<p>Il problema però non è solo pugliese ma anche di tutta Italia e in altre pari del mondo, in particolare in tutta l’Europa Centrale, in Spagna, in Brasile, e parte degli Stati Uniti d’America.</p>
<p>Sembrerebbero essere escluse le altre zone del mondo.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/" data-a2a-title="Whatsapp down anche in Puglia,  è andato in tilt la sera di San Silvestro"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.baritalianews.it%2F43430%2F2017%2F12%2F31%2Fwhatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro%2F&amp;linkname=Whatsapp%20down%20anche%20in%20Puglia%2C%C2%A0%20%C3%A8%20andato%20in%20tilt%20la%20sera%20di%20San%20Silvestro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.baritalianews.it%2F43430%2F2017%2F12%2F31%2Fwhatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro%2F&amp;linkname=Whatsapp%20down%20anche%20in%20Puglia%2C%C2%A0%20%C3%A8%20andato%20in%20tilt%20la%20sera%20di%20San%20Silvestro" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.baritalianews.it%2F43430%2F2017%2F12%2F31%2Fwhatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro%2F&amp;linkname=Whatsapp%20down%20anche%20in%20Puglia%2C%C2%A0%20%C3%A8%20andato%20in%20tilt%20la%20sera%20di%20San%20Silvestro" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.baritalianews.it%2F43430%2F2017%2F12%2F31%2Fwhatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro%2F&amp;linkname=Whatsapp%20down%20anche%20in%20Puglia%2C%C2%A0%20%C3%A8%20andato%20in%20tilt%20la%20sera%20di%20San%20Silvestro" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.baritalianews.it%2F43430%2F2017%2F12%2F31%2Fwhatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro%2F&amp;linkname=Whatsapp%20down%20anche%20in%20Puglia%2C%C2%A0%20%C3%A8%20andato%20in%20tilt%20la%20sera%20di%20San%20Silvestro" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.baritalianews.it%2F43430%2F2017%2F12%2F31%2Fwhatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro%2F&amp;linkname=Whatsapp%20down%20anche%20in%20Puglia%2C%C2%A0%20%C3%A8%20andato%20in%20tilt%20la%20sera%20di%20San%20Silvestro" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Condividi</a></div></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- Composite Start --> <div id="M160127ScriptRootC172265"> <div id="M160127PreloadC172265"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M160127ScriptRootC172265")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M160127ScriptRootC172265");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=172265;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/a/baritalianews.it.172265.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=4643");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
<div id="SC_TBlock_137883" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
(sc_adv_out = window.sc_adv_out || []).push({
id : "137883",
domain : "n.ads1-adnow.com"
});
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
</div>
<!-- Publy.net -->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=7056");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://servedby.publy.net/ck.php?n=a07caab0&amp;cb=76763503' target='_blank'><img src='https://servedby.publy.net/avw.php?zoneid=7056&amp;cb=76763503&amp;n=a07caab0' border='0' alt='' /></a></noscript>
<!-- NON MODIFICARE -->
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.baritalianews.it%2F43430%2F2017%2F12%2F31%2Fwhatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Whatsapp+down+anche+in+Puglia%2C%C2%A0+%C3%A8+andato+in+tilt+la+sera+di+San+Silvestro&url=https%3A%2F%2Fwww.baritalianews.it%2F43430%2F2017%2F12%2F31%2Fwhatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro%2F&via=Baritalia+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/&amp;media=https://www.baritalianews.it/wp-content/uploads/2017/12/whatsappdown-non-funziona-600x356.jpg&description=Whatsapp+down+anche+in+Puglia%2C%C2%A0+%C3%A8+andato+in+tilt+la+sera+di+San+Silvestro" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Whatsapp+down+anche+in+Puglia%2C%C2%A0+%C3%A8+andato+in+tilt+la+sera+di+San+Silvestro%20-%20https%3A%2F%2Fwww.baritalianews.it%2F43430%2F2017%2F12%2F31%2Fwhatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro%2F" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/" data-text="Whatsapp down anche in Puglia,  è andato in tilt la sera di San Silvestro" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.baritalianews.it/43428/2017/12/31/bitonto-parla-20enne-ferito-nella-sparatoria-costata-la-vita-anna-rosa-tarantino-ero-al-telefono-pensavo-fossero-botti-capodanno/">Bitonto, parla il 20enne ferito nella sparatoria che è costata la vita a Anna Rosa Tarantino, “Ero al telefono, pensavo fossero botti di Capodanno”</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.baritalianews.it/author/andrealojodice/"><img alt='' src='https://secure.gravatar.com/avatar/b458e6057b65bd8788c048fe7d29f249?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b458e6057b65bd8788c048fe7d29f249?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.baritalianews.it/author/andrealojodice/">Andrea Lojodice</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Andrea Lojodice"></span><meta itemprop="datePublished" content="2017-12-31T20:44:54+00:00"><meta itemprop="dateModified" content="2017-12-31T20:44:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.baritalianews.it/wp-content/uploads/2017/08/Immagine.jpg"></span><meta itemprop="name" content="Baritalia News"></span><meta itemprop="headline " content="Whatsapp down anche in Puglia,  è andato in tilt la sera di San Silvestro"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.baritalianews.it/wp-content/uploads/2017/12/whatsappdown-non-funziona-600x356.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="356"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_3_5a493e6100b04_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a493e6100b04" ><script>var block_td_uid_3_5a493e6100b04 = new tdBlock();
block_td_uid_3_5a493e6100b04.id = "td_uid_3_5a493e6100b04";
block_td_uid_3_5a493e6100b04.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_5a493e6100b04_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a493e6100b04_rand","tdc_css_class_style":"td_uid_3_5a493e6100b04_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":43430,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_3_5a493e6100b04.td_column_number = "3";
block_td_uid_3_5a493e6100b04.block_type = "td_block_related_posts";
block_td_uid_3_5a493e6100b04.post_count = "6";
block_td_uid_3_5a493e6100b04.found_posts = "2098";
block_td_uid_3_5a493e6100b04.header_color = "";
block_td_uid_3_5a493e6100b04.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a493e6100b04.max_num_pages = "350";
tdBlocksArray.push(block_td_uid_3_5a493e6100b04);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a493e6102766" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a493e6100b04" href="#">Articoli correlati</a><a id="td_uid_5_5a493e61027a8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a493e6100b04" href="#">Di più dello stesso autore</a></h4><div id=td_uid_3_5a493e6100b04 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.baritalianews.it/43428/2017/12/31/bitonto-parla-20enne-ferito-nella-sparatoria-costata-la-vita-anna-rosa-tarantino-ero-al-telefono-pensavo-fossero-botti-capodanno/" rel="bookmark" title="Bitonto, parla il 20enne ferito nella sparatoria che è costata la vita a Anna Rosa Tarantino, “Ero al telefono, pensavo fossero botti di Capodanno”"><img width="218" height="150" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/11/gazzella-carabinieri-218x150.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2017/11/gazzella-carabinieri-218x150.jpg 218w, https://www.baritalianews.it/wp-content/uploads/2017/11/gazzella-carabinieri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bitonto, parla il 20enne ferito nella sparatoria che è costata la vita a Anna Rosa Tarantino, “Ero al telefono, pensavo fossero botti di Capodanno”"/></a></div>                <a href="https://www.baritalianews.it/category/bari-dintorni/" class="td-post-category">Bari &amp; Dintorni</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/43428/2017/12/31/bitonto-parla-20enne-ferito-nella-sparatoria-costata-la-vita-anna-rosa-tarantino-ero-al-telefono-pensavo-fossero-botti-capodanno/" rel="bookmark" title="Bitonto, parla il 20enne ferito nella sparatoria che è costata la vita a Anna Rosa Tarantino, “Ero al telefono, pensavo fossero botti di Capodanno”">Bitonto, parla il 20enne ferito nella sparatoria che è costata la vita a Anna Rosa Tarantino, “Ero al telefono, pensavo fossero botti di Capodanno”</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.baritalianews.it/43426/2017/12/31/modugno-perde-scommessa-rompe-bottiglia-si-taglia-un-braccio-grave-30enne/" rel="bookmark" title="Modugno, perde una scommessa, rompe una bottiglia e si taglia un braccio, grave 30enne"><img width="218" height="150" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/12/2335931_ambulanza_ok-218x150.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2017/12/2335931_ambulanza_ok-218x150.jpg 218w, https://www.baritalianews.it/wp-content/uploads/2017/12/2335931_ambulanza_ok-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modugno, perde una scommessa, rompe una bottiglia e si taglia un braccio, grave 30enne"/></a></div>                <a href="https://www.baritalianews.it/category/bari-dintorni/" class="td-post-category">Bari &amp; Dintorni</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/43426/2017/12/31/modugno-perde-scommessa-rompe-bottiglia-si-taglia-un-braccio-grave-30enne/" rel="bookmark" title="Modugno, perde una scommessa, rompe una bottiglia e si taglia un braccio, grave 30enne">Modugno, perde una scommessa, rompe una bottiglia e si taglia un braccio, grave 30enne</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.baritalianews.it/43423/2017/12/31/decaro-2018-lanno-del-blu-del-waterfront-san-girolamo-del-verde-dei-dieci-parchi-cantiere/" rel="bookmark" title="Decaro, il 2018 l’anno del blu del waterfront di San Girolamo e del verde dei dieci parchi in cantiere"><img width="218" height="150" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/12/20170722_185913-2-218x150.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2017/12/20170722_185913-2-218x150.jpg 218w, https://www.baritalianews.it/wp-content/uploads/2017/12/20170722_185913-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Decaro, il 2018 l’anno del blu del waterfront di San Girolamo e del verde dei dieci parchi in cantiere"/></a></div>                <a href="https://www.baritalianews.it/category/bari-dintorni/" class="td-post-category">Bari &amp; Dintorni</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/43423/2017/12/31/decaro-2018-lanno-del-blu-del-waterfront-san-girolamo-del-verde-dei-dieci-parchi-cantiere/" rel="bookmark" title="Decaro, il 2018 l’anno del blu del waterfront di San Girolamo e del verde dei dieci parchi in cantiere">Decaro, il 2018 l’anno del blu del waterfront di San Girolamo e del verde dei dieci parchi in cantiere</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.baritalianews.it/43420/2017/12/31/puglia-al-circo-orfei-tremendo-incidente-giovanissima-contorsionista-15enne-cade-quattro-metri-gravissima/" rel="bookmark" title="Puglia, al circo Orfei tremendo incidente, giovanissima contorsionista 15enne cade da quattro metri, è gravissima"><img width="218" height="150" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/12/2795508_280b04_767x400-218x150.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2017/12/2795508_280b04_767x400-218x150.jpg 218w, https://www.baritalianews.it/wp-content/uploads/2017/12/2795508_280b04_767x400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puglia, al circo Orfei tremendo incidente, giovanissima contorsionista 15enne cade da quattro metri, è gravissima"/></a></div>                <a href="https://www.baritalianews.it/category/bari-dintorni/" class="td-post-category">Bari &amp; Dintorni</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/43420/2017/12/31/puglia-al-circo-orfei-tremendo-incidente-giovanissima-contorsionista-15enne-cade-quattro-metri-gravissima/" rel="bookmark" title="Puglia, al circo Orfei tremendo incidente, giovanissima contorsionista 15enne cade da quattro metri, è gravissima">Puglia, al circo Orfei tremendo incidente, giovanissima contorsionista 15enne cade da quattro metri, è gravissima</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.baritalianews.it/43408/2017/12/30/bitonto-donna-uccisa-sparatoria-sospesi-tutti-gli-eventi-pubblici-proclamato-lutto-cittadino/" rel="bookmark" title="Bitonto, donna uccisa durante sparatoria, sospesi tutti gli eventi pubblici e proclamato lutto cittadino"><img width="218" height="150" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/12/terrazzo-218x150.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2017/12/terrazzo-218x150.jpg 218w, https://www.baritalianews.it/wp-content/uploads/2017/12/terrazzo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bitonto, donna uccisa durante sparatoria, sospesi tutti gli eventi pubblici e proclamato lutto cittadino"/></a></div>                <a href="https://www.baritalianews.it/category/bari-dintorni/" class="td-post-category">Bari &amp; Dintorni</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/43408/2017/12/30/bitonto-donna-uccisa-sparatoria-sospesi-tutti-gli-eventi-pubblici-proclamato-lutto-cittadino/" rel="bookmark" title="Bitonto, donna uccisa durante sparatoria, sospesi tutti gli eventi pubblici e proclamato lutto cittadino">Bitonto, donna uccisa durante sparatoria, sospesi tutti gli eventi pubblici e proclamato lutto cittadino</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.baritalianews.it/43406/2017/12/30/bitonto-due-sparatorie-mezzora-muore-tragicamente-donna-passava-li-caso-ferito-un-ragazzo/" rel="bookmark" title="Bitonto, due sparatorie in mezz’ora muore tragicamente una donna che passava lì per caso, ferito un ragazzo"><img width="218" height="150" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/10/carabinieri_sparatoria-218x150.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2017/10/carabinieri_sparatoria-218x150.jpg 218w, https://www.baritalianews.it/wp-content/uploads/2017/10/carabinieri_sparatoria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bitonto, due sparatorie in mezz’ora muore tragicamente una donna che passava lì per caso, ferito un ragazzo"/></a></div>                <a href="https://www.baritalianews.it/category/bari-dintorni/" class="td-post-category">Bari &amp; Dintorni</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/43406/2017/12/30/bitonto-due-sparatorie-mezzora-muore-tragicamente-donna-passava-li-caso-ferito-un-ragazzo/" rel="bookmark" title="Bitonto, due sparatorie in mezz’ora muore tragicamente una donna che passava lì per caso, ferito un ragazzo">Bitonto, due sparatorie in mezz’ora muore tragicamente una donna che passava lì per caso, ferito un ragazzo</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a493e6100b04" data-td_block_id="td_uid_3_5a493e6100b04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a493e6100b04" data-td_block_id="td_uid_3_5a493e6100b04"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- Composite Start --></p>
<div id="M160127ScriptRootC174784">
<div id="M160127PreloadC174784">Loading&#8230;</div>
<p><script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M160127ScriptRootC174784")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M160127ScriptRootC174784");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=174784;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/a/baritalianews.it.174784.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script></p>
</div>
<p><!-- Composite End --></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=4648"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- Publy.net --><br />
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=7035"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://servedby.publy.net/ck.php?n=a0638faf&#038;cb=752600380' target='_blank'><img src='https://servedby.publy.net/avw.php?zoneid=7035&#038;cb=752600380&#038;n=a0638faf' border='0' alt='' /></a></noscript></p>
<p><!-- NON MODIFICARE --></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Baritalia-News-176825775814362/" data-tabs="timeline" data-height="200" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/Baritalia-News-176825775814362/"><p><a href="https://www.facebook.com/Baritalia-News-176825775814362/">Baritalia News</a></p></blockquote>
</div>
</div>
</aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_6_5a493e6108958_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a493e6108958" ><script>var block_td_uid_6_5a493e6108958 = new tdBlock();
block_td_uid_6_5a493e6108958.id = "td_uid_6_5a493e6108958";
block_td_uid_6_5a493e6108958.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5a493e6108958_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a493e6108958_rand","tdc_css_class_style":"td_uid_6_5a493e6108958_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a493e6108958.td_column_number = "1";
block_td_uid_6_5a493e6108958.block_type = "td_block_slide";
block_td_uid_6_5a493e6108958.post_count = "5";
block_td_uid_6_5a493e6108958.found_posts = "12357";
block_td_uid_6_5a493e6108958.header_color = "#";
block_td_uid_6_5a493e6108958.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a493e6108958.max_num_pages = "2472";
tdBlocksArray.push(block_td_uid_6_5a493e6108958);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5a493e6108958 class="td_block_inner"><div id="td_uid_7_5a493e6108fc3" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_7_5a493e6108fc3_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/" rel="bookmark" title="Whatsapp down anche in Puglia,  è andato in tilt la sera di San Silvestro"><img width="324" height="356" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/12/whatsappdown-non-funziona-600x356-324x356.jpg" alt="" title="Whatsapp down anche in Puglia,  è andato in tilt la sera di San Silvestro"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &amp; Dintorni</a></span><h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/" rel="bookmark" title="Whatsapp down anche in Puglia,  è andato in tilt la sera di San Silvestro">Whatsapp down anche in Puglia,  è andato in tilt la sera di San Silvestro</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.baritalianews.it/author/andrealojodice/">Andrea Lojodice</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T20:44:54+00:00" >31 dicembre 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/#respond">0</a></div></div></div></div><div id="td_uid_7_5a493e6108fc3_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.baritalianews.it/43428/2017/12/31/bitonto-parla-20enne-ferito-nella-sparatoria-costata-la-vita-anna-rosa-tarantino-ero-al-telefono-pensavo-fossero-botti-capodanno/" rel="bookmark" title="Bitonto, parla il 20enne ferito nella sparatoria che è costata la vita a Anna Rosa Tarantino, “Ero al telefono, pensavo fossero botti di Capodanno”"><img width="324" height="400" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/11/gazzella-carabinieri-324x400.jpg" alt="" title="Bitonto, parla il 20enne ferito nella sparatoria che è costata la vita a Anna Rosa Tarantino, “Ero al telefono, pensavo fossero botti di Capodanno”"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &amp; Dintorni</a></span><h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/43428/2017/12/31/bitonto-parla-20enne-ferito-nella-sparatoria-costata-la-vita-anna-rosa-tarantino-ero-al-telefono-pensavo-fossero-botti-capodanno/" rel="bookmark" title="Bitonto, parla il 20enne ferito nella sparatoria che è costata la vita a Anna Rosa Tarantino, “Ero al telefono, pensavo fossero botti di Capodanno”">Bitonto, parla il 20enne ferito nella sparatoria che è costata la vita a Anna Rosa Tarantino, “Ero al telefono, pensavo fossero botti di Capodanno”</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.baritalianews.it/author/andrealojodice/">Andrea Lojodice</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T18:39:49+00:00" >31 dicembre 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.baritalianews.it/43428/2017/12/31/bitonto-parla-20enne-ferito-nella-sparatoria-costata-la-vita-anna-rosa-tarantino-ero-al-telefono-pensavo-fossero-botti-capodanno/#respond">0</a></div></div></div></div><div id="td_uid_7_5a493e6108fc3_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.baritalianews.it/43426/2017/12/31/modugno-perde-scommessa-rompe-bottiglia-si-taglia-un-braccio-grave-30enne/" rel="bookmark" title="Modugno, perde una scommessa, rompe una bottiglia e si taglia un braccio, grave 30enne"><img width="324" height="400" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/12/2335931_ambulanza_ok-324x400.jpg" alt="" title="Modugno, perde una scommessa, rompe una bottiglia e si taglia un braccio, grave 30enne"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &amp; Dintorni</a></span><h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/43426/2017/12/31/modugno-perde-scommessa-rompe-bottiglia-si-taglia-un-braccio-grave-30enne/" rel="bookmark" title="Modugno, perde una scommessa, rompe una bottiglia e si taglia un braccio, grave 30enne">Modugno, perde una scommessa, rompe una bottiglia e si taglia un braccio, grave 30enne</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.baritalianews.it/author/andrealojodice/">Andrea Lojodice</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T17:16:24+00:00" >31 dicembre 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.baritalianews.it/43426/2017/12/31/modugno-perde-scommessa-rompe-bottiglia-si-taglia-un-braccio-grave-30enne/#respond">0</a></div></div></div></div><div id="td_uid_7_5a493e6108fc3_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.baritalianews.it/43423/2017/12/31/decaro-2018-lanno-del-blu-del-waterfront-san-girolamo-del-verde-dei-dieci-parchi-cantiere/" rel="bookmark" title="Decaro, il 2018 l’anno del blu del waterfront di San Girolamo e del verde dei dieci parchi in cantiere"><img width="324" height="400" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/12/20170722_185913-2-324x400.jpg" alt="" title="Decaro, il 2018 l’anno del blu del waterfront di San Girolamo e del verde dei dieci parchi in cantiere"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &amp; Dintorni</a></span><h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/43423/2017/12/31/decaro-2018-lanno-del-blu-del-waterfront-san-girolamo-del-verde-dei-dieci-parchi-cantiere/" rel="bookmark" title="Decaro, il 2018 l’anno del blu del waterfront di San Girolamo e del verde dei dieci parchi in cantiere">Decaro, il 2018 l’anno del blu del waterfront di San Girolamo e del verde dei dieci parchi in cantiere</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.baritalianews.it/author/andrealojodice/">Andrea Lojodice</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T10:47:49+00:00" >31 dicembre 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.baritalianews.it/43423/2017/12/31/decaro-2018-lanno-del-blu-del-waterfront-san-girolamo-del-verde-dei-dieci-parchi-cantiere/#respond">0</a></div></div></div></div><div id="td_uid_7_5a493e6108fc3_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.baritalianews.it/43420/2017/12/31/puglia-al-circo-orfei-tremendo-incidente-giovanissima-contorsionista-15enne-cade-quattro-metri-gravissima/" rel="bookmark" title="Puglia, al circo Orfei tremendo incidente, giovanissima contorsionista 15enne cade da quattro metri, è gravissima"><img width="324" height="400" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/12/2795508_280b04_767x400-324x400.jpg" alt="" title="Puglia, al circo Orfei tremendo incidente, giovanissima contorsionista 15enne cade da quattro metri, è gravissima"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &amp; Dintorni</a></span><h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/43420/2017/12/31/puglia-al-circo-orfei-tremendo-incidente-giovanissima-contorsionista-15enne-cade-quattro-metri-gravissima/" rel="bookmark" title="Puglia, al circo Orfei tremendo incidente, giovanissima contorsionista 15enne cade da quattro metri, è gravissima">Puglia, al circo Orfei tremendo incidente, giovanissima contorsionista 15enne cade da quattro metri, è gravissima</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.baritalianews.it/author/andrealojodice/">Andrea Lojodice</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T10:20:55+00:00" >31 dicembre 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.baritalianews.it/43420/2017/12/31/puglia-al-circo-orfei-tremendo-incidente-giovanissima-contorsionista-15enne-cade-quattro-metri-gravissima/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5a493e610b431_rand td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_15"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SOCIAL BUTTON</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Baritalia-News-176825775814362"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">539</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/BaritaliaNews"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">4,506</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/tagDiv"  >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_10_5a493e610b883_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_10_5a493e610b883" ><script>var block_td_uid_10_5a493e610b883 = new tdBlock();
block_td_uid_10_5a493e610b883.id = "td_uid_10_5a493e610b883";
block_td_uid_10_5a493e610b883.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimi Articoli ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5a493e610b883_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a493e610b883_rand","tdc_css_class_style":"td_uid_10_5a493e610b883_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a493e610b883.td_column_number = "1";
block_td_uid_10_5a493e610b883.block_type = "td_block_21";
block_td_uid_10_5a493e610b883.post_count = "3";
block_td_uid_10_5a493e610b883.found_posts = "12357";
block_td_uid_10_5a493e610b883.header_color = "#";
block_td_uid_10_5a493e610b883.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a493e610b883.max_num_pages = "4119";
tdBlocksArray.push(block_td_uid_10_5a493e610b883);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ultimi Articoli </span></h4></div><div id=td_uid_10_5a493e610b883 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/" rel="bookmark" title="Whatsapp down anche in Puglia,  è andato in tilt la sera di San Silvestro"><img width="150" height="89" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/12/whatsappdown-non-funziona-600x356-150x89.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2017/12/whatsappdown-non-funziona-600x356-150x89.jpg 150w, https://www.baritalianews.it/wp-content/uploads/2017/12/whatsappdown-non-funziona-600x356-300x178.jpg 300w, https://www.baritalianews.it/wp-content/uploads/2017/12/whatsappdown-non-funziona-600x356.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Whatsapp down anche in Puglia,  è andato in tilt la sera di San Silvestro"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/" rel="bookmark" title="Whatsapp down anche in Puglia,  è andato in tilt la sera di San Silvestro">Whatsapp down anche in Puglia,  è andato in tilt la sera di San Silvestro</a></h3>
<div class="td-module-meta-info">
<a href="https://www.baritalianews.it/category/bari-dintorni/" class="td-post-category">Bari &amp; Dintorni</a>                    <span class="td-post-author-name"><a href="https://www.baritalianews.it/author/andrealojodice/">Andrea Lojodice</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T20:44:54+00:00" >31 dicembre 2017</time></span>                    <div class="td-module-comments"><a href="https://www.baritalianews.it/43430/2017/12/31/whatsapp-down-anche-puglia-andato-tilt-la-sera-san-silvestro/#respond">0</a></div>                </div>
<div class="td-excerpt">
Quando meno te lo aspetti Whatsapp è andato in tilt. Intorno alle 20 di stasera a poche ore dal nuovo anno la più usata...                </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.baritalianews.it/43428/2017/12/31/bitonto-parla-20enne-ferito-nella-sparatoria-costata-la-vita-anna-rosa-tarantino-ero-al-telefono-pensavo-fossero-botti-capodanno/" rel="bookmark" title="Bitonto, parla il 20enne ferito nella sparatoria che è costata la vita a Anna Rosa Tarantino, “Ero al telefono, pensavo fossero botti di Capodanno”"><img width="150" height="100" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/11/gazzella-carabinieri-150x100.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2017/11/gazzella-carabinieri-150x100.jpg 150w, https://www.baritalianews.it/wp-content/uploads/2017/11/gazzella-carabinieri-300x200.jpg 300w, https://www.baritalianews.it/wp-content/uploads/2017/11/gazzella-carabinieri.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Bitonto, parla il 20enne ferito nella sparatoria che è costata la vita a Anna Rosa Tarantino, “Ero al telefono, pensavo fossero botti di Capodanno”"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/43428/2017/12/31/bitonto-parla-20enne-ferito-nella-sparatoria-costata-la-vita-anna-rosa-tarantino-ero-al-telefono-pensavo-fossero-botti-capodanno/" rel="bookmark" title="Bitonto, parla il 20enne ferito nella sparatoria che è costata la vita a Anna Rosa Tarantino, “Ero al telefono, pensavo fossero botti di Capodanno”">Bitonto, parla il 20enne ferito nella sparatoria che è costata la vita a Anna...</a></h3>
<div class="td-module-meta-info">
<a href="https://www.baritalianews.it/category/bari-dintorni/" class="td-post-category">Bari &amp; Dintorni</a>                    <span class="td-post-author-name"><a href="https://www.baritalianews.it/author/andrealojodice/">Andrea Lojodice</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T18:39:49+00:00" >31 dicembre 2017</time></span>                    <div class="td-module-comments"><a href="https://www.baritalianews.it/43428/2017/12/31/bitonto-parla-20enne-ferito-nella-sparatoria-costata-la-vita-anna-rosa-tarantino-ero-al-telefono-pensavo-fossero-botti-capodanno/#respond">0</a></div>                </div>
<div class="td-excerpt">
Il ferito della sparatoria di Bitonto che è costato la vita a Anna Rosa Tarantino di Bitonto, per la prima volta parla dell’episodio.
Il 20enne...                </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.baritalianews.it/43426/2017/12/31/modugno-perde-scommessa-rompe-bottiglia-si-taglia-un-braccio-grave-30enne/" rel="bookmark" title="Modugno, perde una scommessa, rompe una bottiglia e si taglia un braccio, grave 30enne"><img width="150" height="100" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/12/2335931_ambulanza_ok-150x100.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2017/12/2335931_ambulanza_ok-150x100.jpg 150w, https://www.baritalianews.it/wp-content/uploads/2017/12/2335931_ambulanza_ok-300x200.jpg 300w, https://www.baritalianews.it/wp-content/uploads/2017/12/2335931_ambulanza_ok-768x512.jpg 768w, https://www.baritalianews.it/wp-content/uploads/2017/12/2335931_ambulanza_ok-696x464.jpg 696w, https://www.baritalianews.it/wp-content/uploads/2017/12/2335931_ambulanza_ok-630x420.jpg 630w, https://www.baritalianews.it/wp-content/uploads/2017/12/2335931_ambulanza_ok.jpg 990w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Modugno, perde una scommessa, rompe una bottiglia e si taglia un braccio, grave 30enne"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/43426/2017/12/31/modugno-perde-scommessa-rompe-bottiglia-si-taglia-un-braccio-grave-30enne/" rel="bookmark" title="Modugno, perde una scommessa, rompe una bottiglia e si taglia un braccio, grave 30enne">Modugno, perde una scommessa, rompe una bottiglia e si taglia un braccio, grave 30enne</a></h3>
<div class="td-module-meta-info">
<a href="https://www.baritalianews.it/category/bari-dintorni/" class="td-post-category">Bari &amp; Dintorni</a>                    <span class="td-post-author-name"><a href="https://www.baritalianews.it/author/andrealojodice/">Andrea Lojodice</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T17:16:24+00:00" >31 dicembre 2017</time></span>                    <div class="td-module-comments"><a href="https://www.baritalianews.it/43426/2017/12/31/modugno-perde-scommessa-rompe-bottiglia-si-taglia-un-braccio-grave-30enne/#respond">0</a></div>                </div>
<div class="td-excerpt">
Nella tarda mattinata di oggi, intorno alle 10,30, a Modugno un uomo di 30 anni subito dopo essere uscito da un centro scommesse, ha...                </div>
</div>
</div>
</div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_11_5a493e610dad0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a493e610dad0" ><div class="td-block-title-wrap"></div><div id=td_uid_11_5a493e610dad0 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
<div class="td-weather-header">
<div class="td-weather-city">BARI</div>
<div class="td-weather-condition">pioggia leggera</div>
<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_11_5a493e610dad0"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_11_5a493e610dad0">
<input id="td_uid_11_5a493e610dad0" class="td-location-set-input" type="text" name="location" value="" >
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 rain-n td-w-today-icon" data-td-block-uid="td_uid_11_5a493e610dad0"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_11_5a493e610dad0">
<span class="td-big-degrees">4.4</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">5</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">4</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">80%</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">7.2kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">40%</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">dom</div>
<div class="td-day-degrees">
<span class="td-degrees-0">9</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-1">14</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-2">15</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-3">17</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">gio</div>
<div class="td-day-degrees">
<span class="td-degrees-4">15</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <!-- ./block -->                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.baritalianews.it/"><img src="https://www.baritalianews.it/wp-content/uploads/2017/08/Immagine.jpg" alt="" title="BARITALIA NEWS"/></a></div><div class="footer-text-wrap">Baritalia News le notizie di Bari e del mondo in un click<div class="footer-email-wrap">Contattaci: <a href="mailto:baritalianews@gmail.com">baritalianews@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Baritalia-News-176825775814362" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span></div></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-container"><ul id="menu-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-30033"><a href="http://www.baritalianews.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-40645"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &#038; Dintorni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://www.baritalianews.it/category/italia/">Italia &#038; Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40646"><a href="https://www.baritalianews.it/category/salute-benessere/">Salute &#038; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40647"><a href="https://www.baritalianews.it/category/sport-tecnologia-2/">Sport &#038; Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.baritalianews.it/category/gossip-italia/">Celebrità &#038; Gossip</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Baritalia News                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.baritalianews.it/utilizzo-dei-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi di più</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
cli_show_cookiebar({
settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"Times New Roman, Times, serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"fffffff","scroll_close_reload":"fffffff","showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
});
});
//]]>
</script>
<script type="text/javascript">
disableSelection(document.body)
</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.baritalianews.it/43428/2017/12/31/bitonto-parla-20enne-ferito-nella-sparatoria-costata-la-vita-anna-rosa-tarantino-ero-al-telefono-pensavo-fossero-botti-capodanno/" rel="bookmark" title="Bitonto, parla il 20enne ferito nella sparatoria che è costata la vita a Anna Rosa Tarantino, “Ero al telefono, pensavo fossero botti di Capodanno”"><img width="100" height="70" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/11/gazzella-carabinieri-100x70.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2017/11/gazzella-carabinieri-100x70.jpg 100w, https://www.baritalianews.it/wp-content/uploads/2017/11/gazzella-carabinieri-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bitonto, parla il 20enne ferito nella sparatoria che è costata la vita a Anna Rosa Tarantino, “Ero al telefono, pensavo fossero botti di Capodanno”"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/43428/2017/12/31/bitonto-parla-20enne-ferito-nella-sparatoria-costata-la-vita-anna-rosa-tarantino-ero-al-telefono-pensavo-fossero-botti-capodanno/" rel="bookmark" title="Bitonto, parla il 20enne ferito nella sparatoria che è costata la vita a Anna Rosa Tarantino, “Ero al telefono, pensavo fossero botti di Capodanno”">Bitonto, parla il 20enne ferito nella sparatoria che è costata la...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T18:39:49+00:00" >31 dicembre 2017</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.baritalianews.it/43426/2017/12/31/modugno-perde-scommessa-rompe-bottiglia-si-taglia-un-braccio-grave-30enne/" rel="bookmark" title="Modugno, perde una scommessa, rompe una bottiglia e si taglia un braccio, grave 30enne"><img width="100" height="70" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/12/2335931_ambulanza_ok-100x70.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2017/12/2335931_ambulanza_ok-100x70.jpg 100w, https://www.baritalianews.it/wp-content/uploads/2017/12/2335931_ambulanza_ok-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Modugno, perde una scommessa, rompe una bottiglia e si taglia un braccio, grave 30enne"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/43426/2017/12/31/modugno-perde-scommessa-rompe-bottiglia-si-taglia-un-braccio-grave-30enne/" rel="bookmark" title="Modugno, perde una scommessa, rompe una bottiglia e si taglia un braccio, grave 30enne">Modugno, perde una scommessa, rompe una bottiglia e si taglia un...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T17:16:24+00:00" >31 dicembre 2017</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.baritalianews.it/43423/2017/12/31/decaro-2018-lanno-del-blu-del-waterfront-san-girolamo-del-verde-dei-dieci-parchi-cantiere/" rel="bookmark" title="Decaro, il 2018 l’anno del blu del waterfront di San Girolamo e del verde dei dieci parchi in cantiere"><img width="100" height="70" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/12/20170722_185913-2-100x70.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2017/12/20170722_185913-2-100x70.jpg 100w, https://www.baritalianews.it/wp-content/uploads/2017/12/20170722_185913-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Decaro, il 2018 l’anno del blu del waterfront di San Girolamo e del verde dei dieci parchi in cantiere"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/43423/2017/12/31/decaro-2018-lanno-del-blu-del-waterfront-san-girolamo-del-verde-dei-dieci-parchi-cantiere/" rel="bookmark" title="Decaro, il 2018 l’anno del blu del waterfront di San Girolamo e del verde dei dieci parchi in cantiere">Decaro, il 2018 l’anno del blu del waterfront di San Girolamo...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T10:47:49+00:00" >31 dicembre 2017</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.1 (rara)
Deploy mode: deploy
uid: 5a493e611124b
-->
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bari","api_location":"Bari","api_language":"it","today_icon":"rain-n","today_icon_text":"pioggia leggera","today_temp":[4.4,39.9],"today_humidity":80,"today_wind_speed":[7.2,4.5],"today_min":[4,39.2],"today_max":[5,41],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1512900000,"day_temp":[9,49],"day_name":"dom","owm_day_index":1},{"timestamp":1512986400,"day_temp":[14,57],"day_name":"lun","owm_day_index":2},{"timestamp":1513072800,"day_temp":[15,60],"day_name":"mar","owm_day_index":3},{"timestamp":1513159200,"day_temp":[17,62],"day_name":"mer","owm_day_index":4},{"timestamp":1513245600,"day_temp":[15,60],"day_name":"gio","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
});
jQuery(document).ready(function() {
jQuery("#td_uid_7_5a493e6108fc3").iosSlider({
snapToChildren: true,
desktopClickDrag: true,
keyboardControls: false,
responsiveSlideContainer: true,
responsiveSlides: true,
infiniteSlider: true,
navPrevSelector: jQuery("#td_uid_7_5a493e6108fc3 .prevButton"),
navNextSelector: jQuery("#td_uid_7_5a493e6108fc3 .nextButton")
,
//onSliderLoaded : td_resize_normal_slide,
//onSliderResize : td_resize_normal_slide_and_update
});
});
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_uid_11_5a493e610dad0","location":"Bari","api_location":"Bari","api_language":"it","today_icon":"rain-n","today_icon_text":"pioggia leggera","today_temp":[4.4,39.9],"today_humidity":80,"today_wind_speed":[7.2,4.5],"today_min":[4,39.2],"today_max":[5,41],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1512900000,"day_temp":[9,49],"day_name":"dom","owm_day_index":1},{"timestamp":1512986400,"day_temp":[14,57],"day_name":"lun","owm_day_index":2},{"timestamp":1513072800,"day_temp":[15,60],"day_name":"mar","owm_day_index":3},{"timestamp":1513159200,"day_temp":[17,62],"day_name":"mer","owm_day_index":4},{"timestamp":1513245600,"day_temp":[15,60],"day_name":"gio","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://www.baritalianews.it/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://www.baritalianews.it/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a493e61113bb"></textarea>
<div id="td_live_css_uid_1_5a493e61113bb" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_5a493e61113bb');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_5a493e61113bb");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.5014591217041 seconds, on 31-12-17 20:45:37 -->