<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Sala parto, marito ci prova con l’avvenente infermiera mentre la moglie sta per partorire suo figlio | Baritalia News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.baritalianews.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.baritalianews.it/wp-content/uploads/2019/08/Infermiera-26-enne-thailandese-sexy.jpg" /><link rel="icon" type="image/png" href="https://www.baritalianews.it/wp-content/uploads/2017/08/13055515_604450083051927_2806136576064112860_n-1.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Feed" href="https://www.baritalianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Feed dei commenti" href="https://www.baritalianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Sala parto, marito ci prova con l’avvenente infermiera mentre la moglie sta per partorire suo figlio Feed dei commenti" href="https://www.baritalianews.it/55518/2019/08/23/sala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baritalianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baritalianews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.baritalianews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.baritalianews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.baritalianews.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.baritalianews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.baritalianews.it/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.baritalianews.it/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.baritalianews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.9'></script>
<link rel='https://api.w.org/' href='https://www.baritalianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baritalianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baritalianews.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il direttore del supermercato sta andando in pausa quando sente che dal bagno arrivano delle grida di dolore strazianti, quando entra nel bagno rimane di ghiaccio per ciò che vede' href='https://www.baritalianews.it/55524/2019/08/23/il-direttore-del-supermercato-sta-andando-in-pausa-quando-sente-che-dal-bagno-arrivano-delle-grida-di-dolore-strazianti-quando-entra-nel-bagno-rimane-di-ghiaccio-per-cio-che-vede/' />
<link rel='next' title='Lasciata il giorno prima del matrimonio, indossa l’abito per farla finita ma poi è proprio l’abito da sposa che la salva' href='https://www.baritalianews.it/55512/2019/08/23/lasciata-il-giorno-prima-del-matrimonio-indossa-labito-per-farla-finita-ma-poi-e-proprio-labito-da-sposa-che-la-salva/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.baritalianews.it/55518/2019/08/23/sala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio/" />
<link rel='shortlink' href='https://www.baritalianews.it/?p=55518' />
<link rel="alternate" type="application/json+oembed" href="https://www.baritalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baritalianews.it%2F55518%2F2019%2F08%2F23%2Fsala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baritalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baritalianews.it%2F55518%2F2019%2F08%2F23%2Fsala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.baritalianews.it\/wp-admin\/","wpRestNonce":"a0f71df5c8","wpRestUrl":"https:\/\/www.baritalianews.it\/wp-json\/","permalinkStructure":"\/%post_id%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.baritalianews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.baritalianews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.baritalianews.it/category/gossip-italia/",
                                "name": "Gossip &amp; Spettacolo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.baritalianews.it/55518/2019/08/23/sala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio/",
                                "name": "Sala parto, marito ci prova con l’avvenente infermiera mentre la moglie sta..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script type='text/javascript'>window.__cmp={config: {globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation:'//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally: false,storePublisherData: false,logging: false}}</script>
<script type='text/javascript' src='//scripts.publy.net/cmp/cmp.complete.bundle_latest.js'></script>


	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75037182-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75037182-3');
</script>
	
	
  <meta name="google-site-verification" content="Vn8MRr5yxlCZsxrMOVEu6WcEIyKul1tPbZ5cNPiNaH4" />
	
	

	
</head>
	
	
	

<body class="post-template-default single single-post postid-55518 single-format-standard sala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
	


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SquidAppIT/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-30033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-30033"><a href="https://www.baritalianews.it/">Home</a></li>
<li id="menu-item-40645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40645"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &#038; Dintorni</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.baritalianews.it/category/italia/">Italia &#038; Mondo</a></li>
<li id="menu-item-40646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40646"><a href="https://www.baritalianews.it/category/salute-benessere/">Salute &#038; Benessere</a></li>
<li id="menu-item-40647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40647"><a href="https://www.baritalianews.it/category/sport-tecnologia-2/">Sport &#038; Tecnologia</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://www.baritalianews.it/category/gossip-italia/">Celebrità &#038; Gossip</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.baritalianews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">4.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bari</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                venerdì, Agosto 23, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-categorie" class="top-header-menu"><li id="menu-item-39266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-39266"><a href="https://www.baritalianews.it/contattaci/">Contattaci</a></li>
<li id="menu-item-39267" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39267"><a href="https://www.baritalianews.it/redazione/">Redazione</a></li>
<li id="menu-item-39268" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39268"><a href="https://www.baritalianews.it/utilizzo-dei-cookies/">Utilizzo dei Cookies</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SquidAppIT/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.baritalianews.it/">
                <img src="https://www.baritalianews.it/wp-content/uploads/2017/08/Immagine.jpg" alt="" title="BARITALIA NEWS"/>
                <span class="td-visual-hidden">Baritalia News</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.baritalianews.it/">
            <img src="https://www.baritalianews.it/wp-content/uploads/2017/08/Immagine.jpg" alt="" title="BARITALIA NEWS"/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-30033"><a href="https://www.baritalianews.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40645"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &#038; Dintorni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://www.baritalianews.it/category/italia/">Italia &#038; Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40646"><a href="https://www.baritalianews.it/category/salute-benessere/">Salute &#038; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40647"><a href="https://www.baritalianews.it/category/sport-tecnologia-2/">Sport &#038; Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-20"><a href="https://www.baritalianews.it/category/gossip-italia/">Celebrità &#038; Gossip</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.baritalianews.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
	
	<div style='text-align:center' id='div-gpt-ad-1510766200375-4-baritalianews-dsk-art-970x250'></div>

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.baritalianews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Gossip &amp;amp; Spettacolo" class="entry-crumb" href="https://www.baritalianews.it/category/gossip-italia/">Gossip &amp; Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sala parto, marito ci prova con l’avvenente infermiera mentre la moglie sta...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17165");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> 
</div>

    <article id="post-55518" class="post-55518 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-italia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.baritalianews.it/category/gossip-italia/">Gossip &amp; Spettacolo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sala parto, marito ci prova con l’avvenente infermiera mentre la moglie sta per partorire suo figlio</h1>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.baritalianews.it/author/andrealojodice/">Andrea Lojodice</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-23T14:00:04+00:00" >23 Agosto 2019</time></span>                    <div class="td-post-comments"><a href="https://www.baritalianews.it/55518/2019/08/23/sala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-55518">8874</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.baritalianews.it%2F55518%2F2019%2F08%2F23%2Fsala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sala+parto%2C+marito+ci+prova+con+l%E2%80%99avvenente+infermiera+mentre+la+moglie+sta+per+partorire+suo+figlio&url=https%3A%2F%2Fwww.baritalianews.it%2F55518%2F2019%2F08%2F23%2Fsala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio%2F&via=Baritalia+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.baritalianews.it/55518/2019/08/23/sala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.baritalianews.it/55518/2019/08/23/sala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio/&amp;media=https://www.baritalianews.it/wp-content/uploads/2019/08/Infermiera-26-enne-thailandese-sexy.jpg&description=Sala+parto%2C+marito+ci+prova+con+l%E2%80%99avvenente+infermiera+mentre+la+moglie+sta+per+partorire+suo+figlio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sala+parto%2C+marito+ci+prova+con+l%E2%80%99avvenente+infermiera+mentre+la+moglie+sta+per+partorire+suo+figlio%20-%20https%3A%2F%2Fwww.baritalianews.it%2F55518%2F2019%2F08%2F23%2Fsala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.baritalianews.it/wp-content/uploads/2019/08/Infermiera-26-enne-thailandese-sexy.jpg" data-caption=""><img width="696" height="424" class="entry-thumb td-modal-image" src="https://www.baritalianews.it/wp-content/uploads/2019/08/Infermiera-26-enne-thailandese-sexy-696x424.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2019/08/Infermiera-26-enne-thailandese-sexy-696x424.jpg 696w, https://www.baritalianews.it/wp-content/uploads/2019/08/Infermiera-26-enne-thailandese-sexy-150x91.jpg 150w, https://www.baritalianews.it/wp-content/uploads/2019/08/Infermiera-26-enne-thailandese-sexy-300x183.jpg 300w, https://www.baritalianews.it/wp-content/uploads/2019/08/Infermiera-26-enne-thailandese-sexy-768x468.jpg 768w, https://www.baritalianews.it/wp-content/uploads/2019/08/Infermiera-26-enne-thailandese-sexy-690x420.jpg 690w, https://www.baritalianews.it/wp-content/uploads/2019/08/Infermiera-26-enne-thailandese-sexy.jpg 921w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Infermiera 26 enne thailandese sexy"/></a></div>




        <div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17166");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>

<p></p><div id="videoincontent"></div><div id="div-gpt-ad-1510767076862-1-baritalianews-mob-art-corpo-300x250"></div>



<p>Una situazione veramente imbarazzante quella che si era
creata in un ospedale degli Stati Uniti d’America. Un uomo, mentre la moglie
stava per partorire, ha iniziato a importunare una giovane e avvenente
infermiera.</p>



<p>L’uomo aveva chiesto di assistere al parto e la direzione dell’ospedale
gli aveva concesso la possibilità di farlo. Solo che una volta all’interno
della sala parto non è riuscito a trattenersi.</p>



<p>Invece di essere emozionato per la nascita del suo primo
genito, l’uomo ha cercato in tutti i modi di importunare un’infermiera.</p>



<p>Il protagonista di questa storia si chiama Adam Jay Manning.
Il giovane era troppo attratto dall’infermiera che non è riuscito a seguire il
parto della moglie.</p>



<p>L’infermiera, infastidita dal comportamento dell’uomo, ha
chiesto subito l’intervento degli addetti alla sicurezza dell’ospedale
americano. </p>



<p>La sicurezza ha immobilizzato l’uomo che è stato condotto al
più vicino commissariato e poi arrestato. Dovrà essere processato per il reato
di molestie. </p>



<p>La notizia è stata pubblicata dal sito americano Salt Lake
Tribune. La donna, senza il conforto del marito impegnato in altre faccende, ha
dato alla luce uno splendido bambino.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.baritalianews.it/55518/2019/08/23/sala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio/" data-a2a-title="Sala parto, marito ci prova con l’avvenente infermiera mentre la moglie sta per partorire suo figlio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.baritalianews.it%2F55518%2F2019%2F08%2F23%2Fsala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio%2F&amp;linkname=Sala%20parto%2C%20marito%20ci%20prova%20con%20l%E2%80%99avvenente%20infermiera%20mentre%20la%20moglie%20sta%20per%20partorire%20suo%20figlio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.baritalianews.it%2F55518%2F2019%2F08%2F23%2Fsala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio%2F&amp;linkname=Sala%20parto%2C%20marito%20ci%20prova%20con%20l%E2%80%99avvenente%20infermiera%20mentre%20la%20moglie%20sta%20per%20partorire%20suo%20figlio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.baritalianews.it%2F55518%2F2019%2F08%2F23%2Fsala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio%2F&amp;linkname=Sala%20parto%2C%20marito%20ci%20prova%20con%20l%E2%80%99avvenente%20infermiera%20mentre%20la%20moglie%20sta%20per%20partorire%20suo%20figlio" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.baritalianews.it%2F55518%2F2019%2F08%2F23%2Fsala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio%2F&amp;linkname=Sala%20parto%2C%20marito%20ci%20prova%20con%20l%E2%80%99avvenente%20infermiera%20mentre%20la%20moglie%20sta%20per%20partorire%20suo%20figlio" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.baritalianews.it/55518/2019/08/23/sala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio/"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.baritalianews.it%2F55518%2F2019%2F08%2F23%2Fsala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio%2F&amp;linkname=Sala%20parto%2C%20marito%20ci%20prova%20con%20l%E2%80%99avvenente%20infermiera%20mentre%20la%20moglie%20sta%20per%20partorire%20suo%20figlio" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Condividi</a></div></div><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=17170"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>

<!-- Composite Start -->
<div id="M160127ScriptRootC389926">
        <div id="M160127PreloadC389926">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M160127ScriptRootC389926")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M160127ScriptRootC389926");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=389926;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/b/a/baritalianews.it.389926.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->




<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17171");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>


<script id="epxRelwd1" async="async" src="//epeex.com/related/service/widget/epeex/?ac=baritalianews&ch=1&is=epxRelwd1" language="javascript"></script>


</div>


        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.baritalianews.it%2F55518%2F2019%2F08%2F23%2Fsala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sala+parto%2C+marito+ci+prova+con+l%E2%80%99avvenente+infermiera+mentre+la+moglie+sta+per+partorire+suo+figlio&url=https%3A%2F%2Fwww.baritalianews.it%2F55518%2F2019%2F08%2F23%2Fsala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio%2F&via=Baritalia+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.baritalianews.it/55518/2019/08/23/sala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.baritalianews.it/55518/2019/08/23/sala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio/&amp;media=https://www.baritalianews.it/wp-content/uploads/2019/08/Infermiera-26-enne-thailandese-sexy.jpg&description=Sala+parto%2C+marito+ci+prova+con+l%E2%80%99avvenente+infermiera+mentre+la+moglie+sta+per+partorire+suo+figlio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sala+parto%2C+marito+ci+prova+con+l%E2%80%99avvenente+infermiera+mentre+la+moglie+sta+per+partorire+suo+figlio%20-%20https%3A%2F%2Fwww.baritalianews.it%2F55518%2F2019%2F08%2F23%2Fsala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.baritalianews.it/55518/2019/08/23/sala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.baritalianews.it/55518/2019/08/23/sala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio/" data-text="Sala parto, marito ci prova con l’avvenente infermiera mentre la moglie sta per partorire suo figlio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.baritalianews.it/55524/2019/08/23/il-direttore-del-supermercato-sta-andando-in-pausa-quando-sente-che-dal-bagno-arrivano-delle-grida-di-dolore-strazianti-quando-entra-nel-bagno-rimane-di-ghiaccio-per-cio-che-vede/">Il direttore del supermercato sta andando in pausa quando sente che dal bagno arrivano delle grida di dolore strazianti, quando entra nel bagno rimane di ghiaccio per ciò che vede</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.baritalianews.it/55512/2019/08/23/lasciata-il-giorno-prima-del-matrimonio-indossa-labito-per-farla-finita-ma-poi-e-proprio-labito-da-sposa-che-la-salva/">Lasciata il giorno prima del matrimonio, indossa l’abito per farla finita ma poi è proprio l’abito da sposa che la salva</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.baritalianews.it/author/andrealojodice/"><img alt='' src='https://secure.gravatar.com/avatar/b458e6057b65bd8788c048fe7d29f249?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b458e6057b65bd8788c048fe7d29f249?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.baritalianews.it/author/andrealojodice/">Andrea Lojodice</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Andrea Lojodice"></span><meta itemprop="datePublished" content="2019-08-23T14:00:04+00:00"><meta itemprop="dateModified" content="2019-08-23T07:57:07+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.baritalianews.it/55518/2019/08/23/sala-parto-marito-ci-prova-con-lavvenente-infermiera-mentre-la-moglie-sta-per-partorire-suo-figlio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.baritalianews.it/wp-content/uploads/2017/08/Immagine.jpg"></span><meta itemprop="name" content="Baritalia News"></span><meta itemprop="headline " content="Sala parto, marito ci prova con l’avvenente infermiera mentre la moglie sta per partorire suo figlio"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.baritalianews.it/wp-content/uploads/2019/08/Infermiera-26-enne-thailandese-sexy.jpg"><meta itemprop="width" content="921"><meta itemprop="height" content="561"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5d60224bd2290_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d60224bd2290" ><script>var block_td_uid_3_5d60224bd2290 = new tdBlock();
block_td_uid_3_5d60224bd2290.id = "td_uid_3_5d60224bd2290";
block_td_uid_3_5d60224bd2290.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_5d60224bd2290_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d60224bd2290_rand","tdc_css_class_style":"td_uid_3_5d60224bd2290_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":55518,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_3_5d60224bd2290.td_column_number = "3";
block_td_uid_3_5d60224bd2290.block_type = "td_block_related_posts";
block_td_uid_3_5d60224bd2290.post_count = "6";
block_td_uid_3_5d60224bd2290.found_posts = "3087";
block_td_uid_3_5d60224bd2290.header_color = "";
block_td_uid_3_5d60224bd2290.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d60224bd2290.max_num_pages = "515";
tdBlocksArray.push(block_td_uid_3_5d60224bd2290);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d60224bd5b0f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d60224bd2290" href="#">Articoli correlati</a><a id="td_uid_5_5d60224bd5b1c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d60224bd2290" href="#">Di più dello stesso autore</a></h4><div id=td_uid_3_5d60224bd2290 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.baritalianews.it/55383/2019/08/20/donna-diventa-ricchissima-vendendo-allasta-il-suo-loculo-si-trova-sopra-ha-quello-di-marilyn-monroe/" rel="bookmark" title="Donna diventa ricchissima vendendo all’asta il suo loculo, si trova sopra ha quello di Marilyn Monroe"><img width="218" height="150" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2019/08/marilyn_monroe-218x150.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2019/08/marilyn_monroe-218x150.jpg 218w, https://www.baritalianews.it/wp-content/uploads/2019/08/marilyn_monroe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Donna diventa ricchissima vendendo all’asta il suo loculo, si trova sopra ha quello di Marilyn Monroe"/></a></div>                <a href="https://www.baritalianews.it/category/gossip-italia/" class="td-post-category">Gossip &amp; Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/55383/2019/08/20/donna-diventa-ricchissima-vendendo-allasta-il-suo-loculo-si-trova-sopra-ha-quello-di-marilyn-monroe/" rel="bookmark" title="Donna diventa ricchissima vendendo all’asta il suo loculo, si trova sopra ha quello di Marilyn Monroe">Donna diventa ricchissima vendendo all’asta il suo loculo, si trova sopra ha quello di Marilyn Monroe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.baritalianews.it/55049/2019/08/12/e-convinta-di-essere-la-sosia-di-raffaella-fico-condivide-sui-social-le-sue-foto-nelle-stesse-pose-della-showgirl-napoletana-siamo-uguali/" rel="bookmark" title="E’ convinta di essere la sosia di Raffaella Fico, condivide sui social le sue foto nelle stesse pose della showgirl napoletana, “Siamo uguali”"><img width="218" height="150" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2019/08/raffaella-parvolo-fico-218x150.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2019/08/raffaella-parvolo-fico-218x150.jpg 218w, https://www.baritalianews.it/wp-content/uploads/2019/08/raffaella-parvolo-fico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E’ convinta di essere la sosia di Raffaella Fico, condivide sui social le sue foto nelle stesse pose della showgirl napoletana, “Siamo uguali”"/></a></div>                <a href="https://www.baritalianews.it/category/gossip-italia/" class="td-post-category">Gossip &amp; Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/55049/2019/08/12/e-convinta-di-essere-la-sosia-di-raffaella-fico-condivide-sui-social-le-sue-foto-nelle-stesse-pose-della-showgirl-napoletana-siamo-uguali/" rel="bookmark" title="E’ convinta di essere la sosia di Raffaella Fico, condivide sui social le sue foto nelle stesse pose della showgirl napoletana, “Siamo uguali”">E’ convinta di essere la sosia di Raffaella Fico, condivide sui social le sue foto nelle stesse pose della showgirl napoletana, “Siamo uguali”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.baritalianews.it/54793/2019/08/05/teo-teocoli-choc-mistero-e-tanta-paura-per-la-sua-salute-costretto-a-annullare-uno-show-ecco-cosa-dice-il-suo-staff/" rel="bookmark" title="Teo Teocoli choc, mistero e tanta paura per la sua salute, costretto a annullare uno show, ecco cosa dice il suo staff"><img width="218" height="123" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2016/07/Teo-Teocoli-si-racconta-mio-padre-mi-picchiava-di-brutto-e-lo-spinello-più-bello-fumato-con-Califano-dopo-Italia-–-Germania-4-3.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2016/07/Teo-Teocoli-si-racconta-mio-padre-mi-picchiava-di-brutto-e-lo-spinello-più-bello-fumato-con-Califano-dopo-Italia-–-Germania-4-3.jpg 1024w, https://www.baritalianews.it/wp-content/uploads/2016/07/Teo-Teocoli-si-racconta-mio-padre-mi-picchiava-di-brutto-e-lo-spinello-più-bello-fumato-con-Califano-dopo-Italia-–-Germania-4-3-150x84.jpg 150w, https://www.baritalianews.it/wp-content/uploads/2016/07/Teo-Teocoli-si-racconta-mio-padre-mi-picchiava-di-brutto-e-lo-spinello-più-bello-fumato-con-Califano-dopo-Italia-–-Germania-4-3-300x169.jpg 300w, https://www.baritalianews.it/wp-content/uploads/2016/07/Teo-Teocoli-si-racconta-mio-padre-mi-picchiava-di-brutto-e-lo-spinello-più-bello-fumato-con-Califano-dopo-Italia-–-Germania-4-3-768x432.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teo Teocoli choc, mistero e tanta paura per la sua salute, costretto a annullare uno show, ecco cosa dice il suo staff"/></a></div>                <a href="https://www.baritalianews.it/category/gossip-italia/" class="td-post-category">Gossip &amp; Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/54793/2019/08/05/teo-teocoli-choc-mistero-e-tanta-paura-per-la-sua-salute-costretto-a-annullare-uno-show-ecco-cosa-dice-il-suo-staff/" rel="bookmark" title="Teo Teocoli choc, mistero e tanta paura per la sua salute, costretto a annullare uno show, ecco cosa dice il suo staff">Teo Teocoli choc, mistero e tanta paura per la sua salute, costretto a annullare uno show, ecco cosa dice il suo staff</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.baritalianews.it/54311/2019/07/25/vasco-rossi-choc-in-autunno-pubblico-la-mia-ultima-canzone-e-mi-ritiro-per-sempre/" rel="bookmark" title="Vasco Rossi choc, in autunno pubblico la mia ultima canzone e mi ritiro per sempre"><img width="218" height="145" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2017/07/vasco.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2017/07/vasco.jpg 1984w, https://www.baritalianews.it/wp-content/uploads/2017/07/vasco-150x100.jpg 150w, https://www.baritalianews.it/wp-content/uploads/2017/07/vasco-300x200.jpg 300w, https://www.baritalianews.it/wp-content/uploads/2017/07/vasco-768x513.jpg 768w, https://www.baritalianews.it/wp-content/uploads/2017/07/vasco-1024x683.jpg 1024w, https://www.baritalianews.it/wp-content/uploads/2017/07/vasco-660x440.jpg 660w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vasco Rossi choc, in autunno pubblico la mia ultima canzone e mi ritiro per sempre"/></a></div>                <a href="https://www.baritalianews.it/category/gossip-italia/" class="td-post-category">Gossip &amp; Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/54311/2019/07/25/vasco-rossi-choc-in-autunno-pubblico-la-mia-ultima-canzone-e-mi-ritiro-per-sempre/" rel="bookmark" title="Vasco Rossi choc, in autunno pubblico la mia ultima canzone e mi ritiro per sempre">Vasco Rossi choc, in autunno pubblico la mia ultima canzone e mi ritiro per sempre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.baritalianews.it/53986/2019/07/19/25-enne-dallincredibile-bellezza-e-dal-fisico-prorompente-da-barista-a-500-euro-al-mese-diventa-una-star-ricercatissima-su-instagram/" rel="bookmark" title="25 enne dall’incredibile bellezza e dal fisico prorompente, da barista a 500 euro al mese diventa una star ricercatissima su Instagram"><img width="218" height="150" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2019/07/1555495897-218x150.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2019/07/1555495897-218x150.jpg 218w, https://www.baritalianews.it/wp-content/uploads/2019/07/1555495897-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="25 enne dall’incredibile bellezza e dal fisico prorompente, da barista a 500 euro al mese diventa una star ricercatissima su Instagram"/></a></div>                <a href="https://www.baritalianews.it/category/gossip-italia/" class="td-post-category">Gossip &amp; Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/53986/2019/07/19/25-enne-dallincredibile-bellezza-e-dal-fisico-prorompente-da-barista-a-500-euro-al-mese-diventa-una-star-ricercatissima-su-instagram/" rel="bookmark" title="25 enne dall’incredibile bellezza e dal fisico prorompente, da barista a 500 euro al mese diventa una star ricercatissima su Instagram">25 enne dall’incredibile bellezza e dal fisico prorompente, da barista a 500 euro al mese diventa una star ricercatissima su Instagram</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.baritalianews.it/54001/2019/07/19/uno-degli-uomini-piu-ricchi-al-mondo-un-sultano-49-enne-rinuncia-al-trono-per-sposarsi-con-una-bellissima-25-enne-modella-russa-vuole-dedicarsi-anima-e-corpo-a-lei/" rel="bookmark" title="Uno degli uomini più ricchi al mondo, un sultano 49 enne rinuncia al trono, per sposarsi con una bellissima 25 enne modella russa, vuole dedicarsi anima e corpo a lei"><img width="218" height="150" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2019/07/gtbi7x5gcxuui0z2tp61-218x150.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2019/07/gtbi7x5gcxuui0z2tp61-218x150.jpg 218w, https://www.baritalianews.it/wp-content/uploads/2019/07/gtbi7x5gcxuui0z2tp61-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uno degli uomini più ricchi al mondo, un sultano 49 enne rinuncia al trono, per sposarsi con una bellissima 25 enne modella russa, vuole dedicarsi anima e corpo a lei"/></a></div>                <a href="https://www.baritalianews.it/category/gossip-italia/" class="td-post-category">Gossip &amp; Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/54001/2019/07/19/uno-degli-uomini-piu-ricchi-al-mondo-un-sultano-49-enne-rinuncia-al-trono-per-sposarsi-con-una-bellissima-25-enne-modella-russa-vuole-dedicarsi-anima-e-corpo-a-lei/" rel="bookmark" title="Uno degli uomini più ricchi al mondo, un sultano 49 enne rinuncia al trono, per sposarsi con una bellissima 25 enne modella russa, vuole dedicarsi anima e corpo a lei">Uno degli uomini più ricchi al mondo, un sultano 49 enne rinuncia al trono, per sposarsi con una bellissima 25 enne modella russa, vuole...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d60224bd2290" data-td_block_id="td_uid_3_5d60224bd2290"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d60224bd2290" data-td_block_id="td_uid_3_5d60224bd2290"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Baritalia-News-176825775814362/" data-tabs="timeline" data-height="200" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/Baritalia-News-176825775814362/"><p><a href="https://www.facebook.com/Baritalia-News-176825775814362/">Baritalia News</a></p></blockquote>
</div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17167");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17168");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17169");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-baritalianews-dsk-art-dx-300x600"></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.baritalianews.it/"><img src="https://www.baritalianews.it/wp-content/uploads/2017/08/Immagine.jpg" alt="" title="BARITALIA NEWS"/></a></div><div class="footer-text-wrap">Baritalia News le notizie di Bari e del mondo in un click<div class="footer-email-wrap">Contattaci: <a href="mailto:baritalianews@gmail.com">baritalianews@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SquidAppIT/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-container"><ul id="menu-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-30033"><a href="https://www.baritalianews.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40645"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &#038; Dintorni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://www.baritalianews.it/category/italia/">Italia &#038; Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40646"><a href="https://www.baritalianews.it/category/salute-benessere/">Salute &#038; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40647"><a href="https://www.baritalianews.it/category/sport-tecnologia-2/">Sport &#038; Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-20"><a href="https://www.baritalianews.it/category/gossip-italia/">Celebrità &#038; Gossip</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Baritalia News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok</a>  <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://www.baritalianews.it/utilizzo-dei-cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leggi di più</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
           
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"fffffff","scroll_close_reload":"fffffff","accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.baritalianews.it/55506/2019/08/23/vive-per-anni-per-strada-perche-ha-perso-la-memoria-quando-la-riacquista-ricorda-una-cosa-incredibile/" rel="bookmark" title="Vive per anni per strada perché ha perso la memoria, quando la riacquista ricorda una cosa incredibile"><img width="100" height="70" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2019/08/la-donna-senza-tetto--100x70.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2019/08/la-donna-senza-tetto--100x70.jpg 100w, https://www.baritalianews.it/wp-content/uploads/2019/08/la-donna-senza-tetto--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vive per anni per strada perché ha perso la memoria, quando la riacquista ricorda una cosa incredibile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/55506/2019/08/23/vive-per-anni-per-strada-perche-ha-perso-la-memoria-quando-la-riacquista-ricorda-una-cosa-incredibile/" rel="bookmark" title="Vive per anni per strada perché ha perso la memoria, quando la riacquista ricorda una cosa incredibile">Vive per anni per strada perché ha perso la memoria, quando...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-23T14:00:29+00:00" >23 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.baritalianews.it/55521/2019/08/23/cassa-da-morto-troppo-piccola-per-un-defunto-di-oltre-2-metri-lagenzia-per-seppellire-la-salma-adotta-un-macabro-stratagemma/" rel="bookmark" title="Cassa da morto troppo piccola per un defunto di oltre 2 metri, l’agenzia per seppellire la salma adotta un macabro stratagemma"><img width="100" height="70" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2019/08/cimitero-100x70.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2019/08/cimitero-100x70.jpg 100w, https://www.baritalianews.it/wp-content/uploads/2019/08/cimitero-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cassa da morto troppo piccola per un defunto di oltre 2 metri, l’agenzia per seppellire la salma adotta un macabro stratagemma"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/55521/2019/08/23/cassa-da-morto-troppo-piccola-per-un-defunto-di-oltre-2-metri-lagenzia-per-seppellire-la-salma-adotta-un-macabro-stratagemma/" rel="bookmark" title="Cassa da morto troppo piccola per un defunto di oltre 2 metri, l’agenzia per seppellire la salma adotta un macabro stratagemma">Cassa da morto troppo piccola per un defunto di oltre 2...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-23T14:00:17+00:00" >23 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.baritalianews.it/55527/2019/08/23/coppia-chiede-un-piccolo-prestito-ma-la-finanziaria-sbaglia-il-bonifico-e-accredita-10-milioni-di-dollari-i-due-spariscono-nel-nulla/" rel="bookmark" title="Coppia chiede un piccolo prestito ma la finanziaria sbaglia il bonifico e accredita 10 milioni di dollari, i due spariscono nel nulla"><img width="100" height="70" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2019/04/Dollari-americani-soldi-1-850x491-100x70.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2019/04/Dollari-americani-soldi-1-850x491-100x70.jpg 100w, https://www.baritalianews.it/wp-content/uploads/2019/04/Dollari-americani-soldi-1-850x491-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coppia chiede un piccolo prestito ma la finanziaria sbaglia il bonifico e accredita 10 milioni di dollari, i due spariscono nel nulla"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/55527/2019/08/23/coppia-chiede-un-piccolo-prestito-ma-la-finanziaria-sbaglia-il-bonifico-e-accredita-10-milioni-di-dollari-i-due-spariscono-nel-nulla/" rel="bookmark" title="Coppia chiede un piccolo prestito ma la finanziaria sbaglia il bonifico e accredita 10 milioni di dollari, i due spariscono nel nulla">Coppia chiede un piccolo prestito ma la finanziaria sbaglia il bonifico...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-23T14:00:14+00:00" >23 Agosto 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5d60224be2772
    -->

    <script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bari","api_location":"Bari","api_language":"it","today_icon":"rain-n","today_icon_text":"pioggia leggera","today_temp":[4.4,39.9],"today_humidity":80,"today_wind_speed":[7.2,4.5],"today_min":[4,39.2],"today_max":[5,41],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1512900000,"day_temp":[9,49],"day_name":"dom","owm_day_index":1},{"timestamp":1512986400,"day_temp":[14,57],"day_name":"lun","owm_day_index":2},{"timestamp":1513072800,"day_temp":[15,60],"day_name":"mar","owm_day_index":3},{"timestamp":1513159200,"day_temp":[17,62],"day_name":"mer","owm_day_index":4},{"timestamp":1513245600,"day_temp":[15,60],"day_name":"gio","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.baritalianews.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.baritalianews.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d60224be2905"></textarea>
						<div id="td_live_css_uid_1_5d60224be2905" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d60224be2905');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d60224be2905");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<!--<script src="https://www.baritalianews.it/wp-content/themes/Newspaper/js/adv.js"></script>-->
</body>

</html>