<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Covid-19, secondo decesso a Modugno, il sindaco “ci sentiamo disarmati”, la vittima era molto conosciuta e apprezzata in città, lascia moglie e figlio di 17 anni | Baritalia News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.baritalianews.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.baritalianews.it/wp-content/uploads/2020/03/Science_coronavirus_SS2110024.jpg" /><link rel="icon" type="image/png" href="https://www.baritalianews.it/wp-content/uploads/2017/08/13055515_604450083051927_2806136576064112860_n-1.jpg"><link rel="amphtml" href="https://www.baritalianews.it/64541/2020/04/11/covid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni/amp/" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Feed" href="https://www.baritalianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Feed dei commenti" href="https://www.baritalianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Covid-19, secondo decesso a Modugno, il sindaco “ci sentiamo disarmati”, la vittima era molto conosciuta e apprezzata in città, lascia moglie e figlio di 17 anni Feed dei commenti" href="https://www.baritalianews.it/64541/2020/04/11/covid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baritalianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baritalianews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Quando%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.baritalianews.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.baritalianews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.baritalianews.it/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.baritalianews.it/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.baritalianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baritalianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baritalianews.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus Puglia, a San Marco in Lamis piazza invasa dai cittadini per celebrare il Venerdì Santo, anche il Sindaco' href='https://www.baritalianews.it/64538/2020/04/11/coronavirus-puglia-a-san-marco-in-lamis-piazza-invasa-dai-cittadini-per-celebrare-il-venerdi-santo-anche-il-sindaco/' />
<link rel='next' title='Emergenza Covid-19, allarme per grande focolaio al Don Uva a Bisceglie, accertati 46 positivi, 37 pazienti e 9 operatori' href='https://www.baritalianews.it/64543/2020/04/11/emergenza-covid-19-allarme-per-grande-focolaio-al-don-uva-a-bisceglie-accertati-46-positivi-37-pazienti-e-9-operatori/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.baritalianews.it/64541/2020/04/11/covid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni/" />
<link rel='shortlink' href='https://www.baritalianews.it/?p=64541' />
<link rel="alternate" type="application/json+oembed" href="https://www.baritalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baritalianews.it%2F64541%2F2020%2F04%2F11%2Fcovid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baritalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baritalianews.it%2F64541%2F2020%2F04%2F11%2Fcovid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.baritalianews.it\/wp-admin\/","wpRestNonce":"ba2bfdfc08","wpRestUrl":"https:\/\/www.baritalianews.it\/wp-json\/","permalinkStructure":"\/%post_id%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.baritalianews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.baritalianews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.baritalianews.it/category/bari-dintorni/",
                                "name": "Bari &amp; Dintorni"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.baritalianews.it/64541/2020/04/11/covid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni/",
                                "name": "Covid-19, secondo decesso a Modugno, il sindaco “ci sentiamo disarmati”, la vittima..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	
	

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75037182-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75037182-3');
</script>

	<script src="https://track.eadv.it/baritalianews.it.php"></script>
	
	
</head>
	
	
	

<body class="post-template-default single single-post postid-64541 single-format-standard covid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Baritalia-News-176825775814362/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-30033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-30033"><a href="https://www.baritalianews.it/">Home</a></li>
<li id="menu-item-40645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40645"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &#038; Dintorni</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.baritalianews.it/category/italia/">Italia &#038; Mondo</a></li>
<li id="menu-item-40646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40646"><a href="https://www.baritalianews.it/category/salute-benessere/">Salute &#038; Benessere</a></li>
<li id="menu-item-40647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40647"><a href="https://www.baritalianews.it/category/sport-tecnologia-2/">Sport &#038; Tecnologia</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.baritalianews.it/category/gossip-italia/">Celebrità &#038; Gossip</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.baritalianews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bari</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                sabato, Aprile 11, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-categorie" class="top-header-menu"><li id="menu-item-39266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-39266"><a href="https://www.baritalianews.it/contattaci/">Contattaci</a></li>
<li id="menu-item-39267" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39267"><a href="https://www.baritalianews.it/redazione/">Redazione</a></li>
<li id="menu-item-39268" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39268"><a href="https://www.baritalianews.it/utilizzo-dei-cookies/">Utilizzo dei Cookies</a></li>
<li id="menu-item-64314" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64314"><a href="https://www.baritalianews.it/pubblicita/">Pubblicità</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Baritalia-News-176825775814362/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.baritalianews.it/">
				<img src="https://www.baritalianews.it/wp-content/uploads/2019/11/cover-300x123.png" alt="" title="BARITALIA NEWS"/>
				<span class="td-visual-hidden">Baritalia News</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.baritalianews.it/">
            <img src="https://www.baritalianews.it/wp-content/uploads/2019/11/cover-300x123.png" alt="" title="BARITALIA NEWS"/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-30033"><a href="https://www.baritalianews.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-40645"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &#038; Dintorni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://www.baritalianews.it/category/italia/">Italia &#038; Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40646"><a href="https://www.baritalianews.it/category/salute-benessere/">Salute &#038; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40647"><a href="https://www.baritalianews.it/category/sport-tecnologia-2/">Sport &#038; Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.baritalianews.it/category/gossip-italia/">Celebrità &#038; Gossip</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.baritalianews.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
	
	<div style='text-align:center' id='div-gpt-ad-1510766200375-4-baritalianews-dsk-art-970x250'></div>

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.baritalianews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Bari &amp;amp; Dintorni" class="entry-crumb" href="https://www.baritalianews.it/category/bari-dintorni/">Bari &amp; Dintorni</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Covid-19, secondo decesso a Modugno, il sindaco “ci sentiamo disarmati”, la vittima...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-64541" class="post-64541 post type-post status-publish format-standard has-post-thumbnail hentry category-bari-dintorni" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.baritalianews.it/category/bari-dintorni/">Bari &amp; Dintorni</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Covid-19, secondo decesso a Modugno, il sindaco “ci sentiamo disarmati”, la vittima era molto conosciuta e apprezzata in città, lascia moglie e figlio di 17 anni</h1>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.baritalianews.it/author/andrealojodice/">Andrea Lojodice</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T08:39:49+00:00" >11 Aprile 2020</time></span>                    <div class="td-post-comments"><a href="https://www.baritalianews.it/64541/2020/04/11/covid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-64541">2073</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.baritalianews.it%2F64541%2F2020%2F04%2F11%2Fcovid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19%2C+secondo+decesso+a+Modugno%2C+il+sindaco+%E2%80%9Cci+sentiamo+disarmati%E2%80%9D%2C+la+vittima+era+molto+conosciuta+e+apprezzata+in+citt%C3%A0%2C+lascia+moglie+e+figlio+di+17+anni&url=https%3A%2F%2Fwww.baritalianews.it%2F64541%2F2020%2F04%2F11%2Fcovid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni%2F&via=Baritalia+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.baritalianews.it/64541/2020/04/11/covid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.baritalianews.it/64541/2020/04/11/covid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni/&amp;media=https://www.baritalianews.it/wp-content/uploads/2020/03/Science_coronavirus_SS2110024.jpg&description=Covid-19%2C+secondo+decesso+a+Modugno%2C+il+sindaco+%E2%80%9Cci+sentiamo+disarmati%E2%80%9D%2C+la+vittima+era+molto+conosciuta+e+apprezzata+in+citt%C3%A0%2C+lascia+moglie+e+figlio+di+17+anni" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Covid-19%2C+secondo+decesso+a+Modugno%2C+il+sindaco+%E2%80%9Cci+sentiamo+disarmati%E2%80%9D%2C+la+vittima+era+molto+conosciuta+e+apprezzata+in+citt%C3%A0%2C+lascia+moglie+e+figlio+di+17+anni%20-%20https%3A%2F%2Fwww.baritalianews.it%2F64541%2F2020%2F04%2F11%2Fcovid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.baritalianews.it/wp-content/uploads/2020/03/Science_coronavirus_SS2110024.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.baritalianews.it/wp-content/uploads/2020/03/Science_coronavirus_SS2110024-696x464.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2020/03/Science_coronavirus_SS2110024-696x464.jpg 696w, https://www.baritalianews.it/wp-content/uploads/2020/03/Science_coronavirus_SS2110024-300x200.jpg 300w, https://www.baritalianews.it/wp-content/uploads/2020/03/Science_coronavirus_SS2110024-1024x683.jpg 1024w, https://www.baritalianews.it/wp-content/uploads/2020/03/Science_coronavirus_SS2110024-150x100.jpg 150w, https://www.baritalianews.it/wp-content/uploads/2020/03/Science_coronavirus_SS2110024-768x512.jpg 768w, https://www.baritalianews.it/wp-content/uploads/2020/03/Science_coronavirus_SS2110024-1536x1024.jpg 1536w, https://www.baritalianews.it/wp-content/uploads/2020/03/Science_coronavirus_SS2110024-2048x1366.jpg 2048w, https://www.baritalianews.it/wp-content/uploads/2020/03/Science_coronavirus_SS2110024-1068x712.jpg 1068w, https://www.baritalianews.it/wp-content/uploads/2020/03/Science_coronavirus_SS2110024-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Science_coronavirus_SS2110024"/></a></div>




        
<p></p><div id="videoincontent"></div><div id="div-gpt-ad-1510767076862-1-baritalianews-mob-art-corpo-300x250"></div>



<p>Una frase che dice tutto il rammarico provato subito dopo la diffusione della notizia. Il sindaco di Modugno, Magrone, ha così commentato la morte di un suo concittadino per Covid-19: &#8220;Ci sentiamo disarmati&#8221;.</p>



<p>L’uomo, una persona molto conosciuta e stimata a Modugno, è la seconda vittima per Covid-19 nella città. Ha combattuto contro il virus per quasi un mese per poi arrendersi.</p>



<p>L’uomo lascia la moglie e un figlio di 17 anni. La persona deceduta ha contratto il virus per assistere il figlio 17 enne all’ospedale di San Giovanni Rotondo.</p>



<p>L&#8217;Associazione forense avvocati Modugno Afam ha voluto con le seguenti parole essere vicina alla moglie del deceduto: &#8220;La Presidente con il Direttivo AFAM e tutti gli Associati prendono parte al dolore che ha colpito la nostra amica e collega e suo figlio. Possano le nostre condoglianze dare conforto e le nostre preghiere sollievo in questo momento di profonda tristezza&#8221;.</p>


        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.baritalianews.it%2F64541%2F2020%2F04%2F11%2Fcovid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19%2C+secondo+decesso+a+Modugno%2C+il+sindaco+%E2%80%9Cci+sentiamo+disarmati%E2%80%9D%2C+la+vittima+era+molto+conosciuta+e+apprezzata+in+citt%C3%A0%2C+lascia+moglie+e+figlio+di+17+anni&url=https%3A%2F%2Fwww.baritalianews.it%2F64541%2F2020%2F04%2F11%2Fcovid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni%2F&via=Baritalia+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.baritalianews.it/64541/2020/04/11/covid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.baritalianews.it/64541/2020/04/11/covid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni/&amp;media=https://www.baritalianews.it/wp-content/uploads/2020/03/Science_coronavirus_SS2110024.jpg&description=Covid-19%2C+secondo+decesso+a+Modugno%2C+il+sindaco+%E2%80%9Cci+sentiamo+disarmati%E2%80%9D%2C+la+vittima+era+molto+conosciuta+e+apprezzata+in+citt%C3%A0%2C+lascia+moglie+e+figlio+di+17+anni" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Covid-19%2C+secondo+decesso+a+Modugno%2C+il+sindaco+%E2%80%9Cci+sentiamo+disarmati%E2%80%9D%2C+la+vittima+era+molto+conosciuta+e+apprezzata+in+citt%C3%A0%2C+lascia+moglie+e+figlio+di+17+anni%20-%20https%3A%2F%2Fwww.baritalianews.it%2F64541%2F2020%2F04%2F11%2Fcovid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.baritalianews.it/64541/2020/04/11/covid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.baritalianews.it/64541/2020/04/11/covid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni/" data-text="Covid-19, secondo decesso a Modugno, il sindaco “ci sentiamo disarmati”, la vittima era molto conosciuta e apprezzata in città, lascia moglie e figlio di 17 anni" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.baritalianews.it/64538/2020/04/11/coronavirus-puglia-a-san-marco-in-lamis-piazza-invasa-dai-cittadini-per-celebrare-il-venerdi-santo-anche-il-sindaco/">Coronavirus Puglia, a San Marco in Lamis piazza invasa dai cittadini per celebrare il Venerdì Santo, anche il Sindaco</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.baritalianews.it/64543/2020/04/11/emergenza-covid-19-allarme-per-grande-focolaio-al-don-uva-a-bisceglie-accertati-46-positivi-37-pazienti-e-9-operatori/">Emergenza Covid-19, allarme per grande focolaio al Don Uva a Bisceglie, accertati 46 positivi, 37 pazienti e 9 operatori</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.baritalianews.it/author/andrealojodice/"><img alt='' src='https://secure.gravatar.com/avatar/b458e6057b65bd8788c048fe7d29f249?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b458e6057b65bd8788c048fe7d29f249?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.baritalianews.it/author/andrealojodice/">Andrea Lojodice</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Andrea Lojodice"></span><meta itemprop="datePublished" content="2020-04-11T08:39:49+00:00"><meta itemprop="dateModified" content="2020-04-11T08:39:51+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.baritalianews.it/64541/2020/04/11/covid-19-secondo-decesso-a-modugno-il-sindaco-ci-sentiamo-disarmati-la-vittima-era-molto-conosciuta-e-apprezzata-in-citta-lascia-moglie-e-figlio-di-17-anni/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.baritalianews.it/wp-content/uploads/2019/11/cover-300x123.png"></span><meta itemprop="name" content="Baritalia News"></span><meta itemprop="headline " content="Covid-19, secondo decesso a Modugno, il sindaco “ci sentiamo disarmati”, la vittima era molto conosciuta e apprezzata in città, lascia moglie e figlio di 17 anni"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.baritalianews.it/wp-content/uploads/2020/03/Science_coronavirus_SS2110024.jpg"><meta itemprop="width" content="2300"><meta itemprop="height" content="1534"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.baritalianews.it/"><img src="https://www.baritalianews.it/wp-content/uploads/2019/11/cover-300x123.png" alt="" title="BARITALIA NEWS"/></a></div><div class="footer-text-wrap">Baritalia News le notizie di Bari e del mondo in un click<div class="footer-email-wrap">Contattaci: <a href="mailto:baritalianews@gmail.com">baritalianews@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Baritalia-News-176825775814362/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-container"><ul id="menu-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-30033"><a href="https://www.baritalianews.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-40645"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &#038; Dintorni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://www.baritalianews.it/category/italia/">Italia &#038; Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40646"><a href="https://www.baritalianews.it/category/salute-benessere/">Salute &#038; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40647"><a href="https://www.baritalianews.it/category/sport-tecnologia-2/">Sport &#038; Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.baritalianews.it/category/gossip-italia/">Celebrità &#038; Gossip</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Baritalia News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.baritalianews.it/64579/2020/04/11/emergenza-covid-19-il-parroco-di-san-marco-in-lamis-piange-era-un-evento-per-ringraziare-la-madonna/" rel="bookmark" title="Emergenza Covid-19, il parroco di San Marco in Lamis piange “Era un evento per ringraziare la Madonna”"><img width="100" height="70" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2020/04/Don-Matteo-Ferro-2-100x70.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2020/04/Don-Matteo-Ferro-2-100x70.jpg 100w, https://www.baritalianews.it/wp-content/uploads/2020/04/Don-Matteo-Ferro-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Emergenza Covid-19, il parroco di San Marco in Lamis piange “Era un evento per ringraziare la Madonna”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/64579/2020/04/11/emergenza-covid-19-il-parroco-di-san-marco-in-lamis-piange-era-un-evento-per-ringraziare-la-madonna/" rel="bookmark" title="Emergenza Covid-19, il parroco di San Marco in Lamis piange “Era un evento per ringraziare la Madonna”">Emergenza Covid-19, il parroco di San Marco in Lamis piange “Era...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T18:49:22+00:00" >11 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.baritalianews.it/64576/2020/04/11/bitonto-giocavano-a-carte-in-un-garage-sanzione-di-400-euro-per-quattro-persone/" rel="bookmark" title="Bitonto, giocavano a carte in un garage, sanzione di 400 euro per quattro persone"><img width="100" height="70" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2020/04/carabinieri1-100x70.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2020/04/carabinieri1-100x70.jpg 100w, https://www.baritalianews.it/wp-content/uploads/2020/04/carabinieri1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bitonto, giocavano a carte in un garage, sanzione di 400 euro per quattro persone"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/64576/2020/04/11/bitonto-giocavano-a-carte-in-un-garage-sanzione-di-400-euro-per-quattro-persone/" rel="bookmark" title="Bitonto, giocavano a carte in un garage, sanzione di 400 euro per quattro persone">Bitonto, giocavano a carte in un garage, sanzione di 400 euro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T18:37:26+00:00" >11 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.baritalianews.it/64573/2020/04/11/coronavirus-puglia-bollettino-covid-sabato-11-aprile/" rel="bookmark" title="Coronavirus Puglia, bollettino covid sabato 11 aprile"><img width="100" height="70" class="entry-thumb" src="https://www.baritalianews.it/wp-content/uploads/2020/04/cpvid-100x70.jpg" srcset="https://www.baritalianews.it/wp-content/uploads/2020/04/cpvid-100x70.jpg 100w, https://www.baritalianews.it/wp-content/uploads/2020/04/cpvid-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus Puglia, bollettino covid sabato 11 aprile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.baritalianews.it/64573/2020/04/11/coronavirus-puglia-bollettino-covid-sabato-11-aprile/" rel="bookmark" title="Coronavirus Puglia, bollettino covid sabato 11 aprile">Coronavirus Puglia, bollettino covid sabato 11 aprile</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T16:42:38+00:00" >11 Aprile 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5e91f7581782a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-ss-main-sidebar {
-webkit-perspective:none;    
}

.td-more-articles-box {
    width:310px;
}
</style>

<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bari","api_location":"Comune di Bari","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[17.3,63.2],"today_humidity":67,"today_wind_speed":[1.5,0.9],"today_min":[16.1,61],"today_max":[18.3,65],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1586685600,"day_temp":[20,68],"day_name":"Dom","owm_day_index":1},{"timestamp":1586772000,"day_temp":[20,69],"day_name":"Lun","owm_day_index":2},{"timestamp":1586858400,"day_temp":[18,64],"day_name":"Mar","owm_day_index":3},{"timestamp":1586944800,"day_temp":[15,59],"day_name":"Mer","owm_day_index":4},{"timestamp":1587031200,"day_temp":[18,64],"day_name":"Gio","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.baritalianews.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.baritalianews.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e91f758179b2"></textarea>
						<div id="td_live_css_uid_1_5e91f758179b2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e91f758179b2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e91f758179b2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<!--<script src="https://www.baritalianews.it/wp-content/themes/Newspaper/js/adv.js"></script>-->
</body>

</html>