<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Azzolina post contro Salvini: «Non sai nemmeno scrivere plexiglass» ma il vocabolario della lingua italiana dà ragione a Salvini &#8211; Baritalia News</title>

<!-- Open Graph Meta Tags generated by MashShare 3.7.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Azzolina post contro Salvini: «Non sai nemmeno scrivere plexiglass» ma il vocabolario della lingua italiana dà ragione a Salvini" />
<meta property="og:description" content="Nervi scoperti e tesi che portano a battibecchi tra la ministra dell’Istruzione Lucia Azzolina e il leader della Lega Matteo Salvini sul rientro a scuola a settembre.    Salvoni, alla volta della ministra le dice “bocciata” per" />
<meta property="og:image" content="https://www.baritalianews.it/wp-content/uploads/2020/06/Collage-Salvini-Azzolina.jpg" />
<meta property="og:url" content="https://www.baritalianews.it/66537/2020/06/09/azzolina-post-contro-salvini-non-sai-nemmeno-scrivere-plexiglass-ma-il-vocabolario-della-lingua-italiana-da-ragione-a-salvini/" />
<meta property="og:site_name" content="Baritalia News" />
<meta property="article:published_time" content="2020-06-09T14:24:07+02:00" />
<meta property="article:modified_time" content="2020-06-09T14:24:09+02:00" />
<meta property="og:updated_time" content="2020-06-09T14:24:09+02:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Azzolina post contro Salvini: «Non sai nemmeno scrivere plexiglass» ma il vocabolario della lingua italiana dà ragione a Salvini">
<meta name="twitter:description" content="Nervi scoperti e tesi che portano a battibecchi tra la ministra dell’Istruzione Lucia Azzolina e il leader della Lega Matteo Salvini sul rientro a scuola a settembre.    Salvoni, alla volta della ministra le dice “bocciata” per">
<meta name="twitter:image" content="https://www.baritalianews.it/wp-content/uploads/2020/06/Collage-Salvini-Azzolina.jpg">
<!-- Twitter Card generated by MashShare 3.7.5 - https://www.mashshare.net -->

<link rel="amphtml" href="https://www.baritalianews.it/66537/2020/06/09/azzolina-post-contro-salvini-non-sai-nemmeno-scrivere-plexiglass-ma-il-vocabolario-della-lingua-italiana-da-ragione-a-salvini/amp/" /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Feed" href="https://www.baritalianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Feed dei commenti" href="https://www.baritalianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Azzolina post contro Salvini: «Non sai nemmeno scrivere plexiglass» ma il vocabolario della lingua italiana dà ragione a Salvini Feed dei commenti" href="https://www.baritalianews.it/66537/2020/06/09/azzolina-post-contro-salvini-non-sai-nemmeno-scrivere-plexiglass-ma-il-vocabolario-della-lingua-italiana-da-ragione-a-salvini/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baritalianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baritalianews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.baritalianews.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.baritalianews.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://www.baritalianews.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='polite-body-css'  href='//fonts.googleapis.com/css?family=Muli:400,400i,500,600,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='polite-heading-css'  href='//fonts.googleapis.com/css?family=Prata&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='polite-sign-css'  href='//fonts.googleapis.com/css?family=Monsieur+La+Doulaise&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.baritalianews.it/wp-content/themes/polite/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css-css'  href='https://www.baritalianews.it/wp-content/themes/polite/css/grid.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.baritalianews.it/wp-content/themes/polite/assets/css/slick.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='offcanvas-style-css'  href='https://www.baritalianews.it/wp-content/themes/polite/assets/css/canvi.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='polite-style-css'  href='https://www.baritalianews.it/wp-content/themes/polite/style.css?ver=5.4.1' type='text/css' media='all' />
<style id='polite-style-inline-css' type='text/css'>

            #toTop:hover,
            a.effect:before,
            .show-more,
            a.link-format,
            .tabs-nav li:before,
            .post-slider-section .s-cat,
            .sidebar-3 .widget-title:after,
            .bottom-caption .slick-current .slider-items span,
            aarticle.format-status .post-content .post-format::after,
            article.format-chat .post-content .post-format::after, 
            article.format-link .post-content .post-format::after,
            article.format-standard .post-content .post-format::after, 
            article.format-image .post-content .post-format::after, 
            article.hentry.sticky .post-content .post-format::after, 
            article.format-video .post-content .post-format::after, 
            article.format-gallery .post-content .post-format::after, 
            article.format-audio .post-content .post-format::after, 
            article.format-quote .post-content .post-format::after{ 
                background-color: #d42929; 
                border-color: #d42929;
            }
            .main-header a:hover, 
            .main-header a:focus, 
            .main-header a:active,
            .top-menu > ul > li > a:hover,
            .main-menu ul li.current-menu-item > a, 
            .header-2 .main-menu > ul > li.current-menu-item > a,
            .main-menu ul li:hover > a,
            .post-navigation .nav-links a:hover, 
            .post-navigation .nav-links a:focus,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            ul.trail-items li a:hover span,
            .author-socials a:hover,
            .post-date a:focus, 
            .post-date a:hover,
            .post-excerpt a:hover, 
            .post-excerpt a:focus, 
            .content a:hover, 
            .content a:focus,
            .post-footer > span a:hover, 
            .post-footer > span a:focus,
            .widget a:hover, 
            .widget a:focus,
            .footer-menu li a:hover, 
            .footer-menu li a:focus,
            .footer-social-links a:hover,
            .footer-social-links a:focus,
            .site-footer a:hover, 
            .site-footer a:focus, .content-area p a{ 
                color : #d42929; 
            }
</style>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.baritalianews.it\/66537\/2020\/06\/09\/azzolina-post-contro-salvini-non-sai-nemmeno-scrivere-plexiglass-ma-il-vocabolario-della-lingua-italiana-da-ragione-a-salvini\/","title":"Azzolina+post+contro+Salvini%3A+%C2%ABNon+sai+nemmeno+scrivere+plexiglass%C2%BB+ma+il+vocabolario+della+lingua+italiana+d%C3%A0+ragione+a+Salvini","image":"https:\/\/www.baritalianews.it\/wp-content\/uploads\/2020\/06\/Collage-Salvini-Azzolina.jpg","desc":"Nervi scoperti e tesi che portano a battibecchi tra la ministra dell\u2019Istruzione Lucia Azzolina e il leader della Lega Matteo Salvini sul rientro a scuola a settembre.\n\n\n\nSalvoni, alla volta della ministra le dice \u201cbocciata\u201d per \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"2e4858b391","postid":"66537","servertime":"1591708323","ajaxurl":"https:\/\/www.baritalianews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.5'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/custom-masonry.js?ver=4.6.0'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/slick.js?ver=4.6.0'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/canvi.js?ver=4.6.0'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/canvi-custom.js?ver=4.6.0'></script>
<link rel='https://api.w.org/' href='https://www.baritalianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baritalianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baritalianews.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bari grande sorpresa, venerdì riapre H&#038;M in via Sparano, i dipendenti “Grande gioia inattesa”,' href='https://www.baritalianews.it/66534/2020/06/09/bari-grande-sorpresa-venerdi-riapre-hm-in-via-sparano-i-dipendenti-grande-gioia-inattesa/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.baritalianews.it/66537/2020/06/09/azzolina-post-contro-salvini-non-sai-nemmeno-scrivere-plexiglass-ma-il-vocabolario-della-lingua-italiana-da-ragione-a-salvini/" />
<link rel='shortlink' href='https://www.baritalianews.it/?p=66537' />
<link rel="alternate" type="application/json+oembed" href="https://www.baritalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baritalianews.it%2F66537%2F2020%2F06%2F09%2Fazzolina-post-contro-salvini-non-sai-nemmeno-scrivere-plexiglass-ma-il-vocabolario-della-lingua-italiana-da-ragione-a-salvini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baritalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baritalianews.it%2F66537%2F2020%2F06%2F09%2Fazzolina-post-contro-salvini-non-sai-nemmeno-scrivere-plexiglass-ma-il-vocabolario-della-lingua-italiana-da-ragione-a-salvini%2F&#038;format=xml" />
<link rel="pingback" href="https://www.baritalianews.it/xmlrpc.php"><link rel="icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-270x270.jpg" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75037182-3"></script>
	<meta name="google-site-verification" content="Vn8MRr5yxlCZsxrMOVEu6WcEIyKul1tPbZ5cNPiNaH4" />
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75037182-3');
</script>
	
	

</head>
	

	
<body class="post-template-default single single-post postid-66537 single-format-standard wp-embed-responsive at-sticky-sidebar single-right-sidebar right-sidebar masonry-post">
<div id="page" class="site ">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="myCanvasNav canvi-navbar">
	<div class="canvi-user-info">
	    <div class="canvi-user-info__data">
	        <span class="canvi-user-info__title">Baritalia News</span>
	        <a href="https://www.baritalianews.it/" class="canvi-user-info__meta">View site</a>
	        <div class="canvi-user-info__close closebtn"></div>
	    </div>
	</div>
		
	<div class="default-widgets">
				<div class="widget widget_recent_entries">		<h2 class="widgettitle">Articoli recenti</h2>		<ul>
											<li>
					<a href="https://www.baritalianews.it/66537/2020/06/09/azzolina-post-contro-salvini-non-sai-nemmeno-scrivere-plexiglass-ma-il-vocabolario-della-lingua-italiana-da-ragione-a-salvini/" aria-current="page">Azzolina post contro Salvini: «Non sai nemmeno scrivere plexiglass» ma il vocabolario della lingua italiana dà ragione a Salvini</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/66534/2020/06/09/bari-grande-sorpresa-venerdi-riapre-hm-in-via-sparano-i-dipendenti-grande-gioia-inattesa/">Bari grande sorpresa, venerdì riapre H&#038;M in via Sparano, i dipendenti “Grande gioia inattesa”,</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/66532/2020/06/09/emergenza-covid-19-oms-cambia-rotta-e-molto-raro-che-un-asintomatico-sia-contagioso/">Emergenza Covid-19, Oms cambia rotta “E’ molto raro che un asintomatico sia contagioso”</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/66529/2020/06/09/addio-a-pau-dones-leader-dei-jarade-de-paolo-famosissime-le-sue-canzoni-come-depende-e-la-flaca/">Addio a Pau Donès, leader dei Jarade de Paolo, famosissime le sue canzoni come &#8220;Depende&#8221; e &#8220;La flaca&#8221;</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/66526/2020/06/09/emergenza-covid-19-loparco-i-guanti-vanno-utilizzati-solo-negli-ospedali-altrimenti-sono-un-pericolo-per-la-trasmissione-dellinfezione/">Emergenza Covid-19, Loparco “I guanti vanno utilizzati solo negli ospedali, altrimenti sono un pericolo per la trasmissione dell’infezione”</a>
									</li>
					</ul>
		</div>		<div class="widget widget_categories">
			<h2 class="widget-title">Most Used Categories</h2>
			<ul>
					<li class="cat-item cat-item-6"><a href="https://www.baritalianews.it/category/italia/">Italia</a> (10.769)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.baritalianews.it/category/breaking-news/">breaking-news</a> (9.655)
</li>
	<li class="cat-item cat-item-837"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &amp; Dintorni</a> (9.173)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.baritalianews.it/category/gossip-italia/">Gossip &amp; Spettacolo</a> (3.262)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.baritalianews.it/category/salute-benessere/">Salute &amp; Benessere</a> (1.195)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.baritalianews.it/category/sport-tecnologia-2/">Sport &amp; Tecnologia</a> (799)
</li>
			</ul>
		</div>
	</div>
	</div>
<div class="js-canvi-content canvi-content">
<header class="header-1">		
		<section class="main-header " style="background-image:url(); background-size: cover; background-position: center; background-repeat: no-repeat;">
		<div class="head_one clearfix">
			<div class="container">
				<div class="logo">
										<h1 class="site-title"><a href="https://www.baritalianews.it/" rel="home">Baritalia News</a></h1>
										<p class="site-description">Notizie con un click  </p>
							</div><!-- .site-logo -->
		</div>
	</div>
	<div class="menu-area">
		<div class="container">					
			<nav id="site-navigation">
									<button class="js-canvi-open-button--left mobile-menu"><span></span></button>
													<div class="search-wrapper">					
						<div class="search-box">
							<a href="javascript:void(0);" class="s_click"><i class="fa fa-search first_click" aria-hidden="true" style="display: block;"></i></a>
							<a href="javascript:void(0);" class="s_click"><i class="fa fa-times second_click" aria-hidden="true" style="display: none;"></i></a>
						</div>
						<div class="search-box-text">
							<form role="search" method="get" class="search-form" action="https://www.baritalianews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div>				
					</div>
				
				<button class="bar-menu">
					<div class="line-menu line-half first-line"></div>
					<div class="line-menu"></div>
					<div class="line-menu line-half last-line"></div>
					<a>Menu</a>
				</button>
				<div class="main-menu menu-caret">
					<ul id="primary-menu" class=""><li id="menu-item-40645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40645"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &#038; Dintorni</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://www.baritalianews.it/category/italia/">Italia &#038; Mondo</a></li>
<li id="menu-item-40646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40646"><a href="https://www.baritalianews.it/category/salute-benessere/">Salute &#038; Benessere</a></li>
<li id="menu-item-40647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40647"><a href="https://www.baritalianews.it/category/sport-tecnologia-2/">Sport &#038; Tecnologia</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.baritalianews.it/category/gossip-italia/">Celebrità &#038; Gossip</a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->
		</div>
	</div>
</setion><!-- #masthead -->
</header>


	     <section id="content" class="site-content posts-container">
    <div class="container">
        <div class="row">
			<div class="breadcrumbs-wrap">
				<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.baritalianews.it" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.baritalianews.it/date/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.baritalianews.it/date/2020/06/" itemprop="item"><span itemprop="name">Giugno</span></a><meta itemprop="position" content="3" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.baritalianews.it/date/2020/06/09/" itemprop="item"><span itemprop="name">9</span></a><meta itemprop="position" content="4" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.baritalianews.it/66537/2020/06/09/azzolina-post-contro-salvini-non-sai-nemmeno-scrivere-plexiglass-ma-il-vocabolario-della-lingua-italiana-da-ragione-a-salvini/" itemprop="item"><span itemprop="name">Azzolina post contro Salvini: «Non sai nemmeno scrivere plexiglass» ma il vocabolario della lingua italiana dà ragione a Salvini</span></a><meta itemprop="position" content="5" /></li><span class="delim">»</span></ul></div> 
			</div>
			<div id="primary" class="col-md-8 content-area">
				<main id="main" class="site-main">
					<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ok 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7328322016894888"
     data-ad-slot="4636002325"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="post-66537" class="post-66537 post type-post status-publish format-standard has-post-thumbnail hentry category-italia">
    <div class="post-wrap">
        <div class="post-media">
            
            <div class="post-thumbnail">
                <img width="638" height="425" src="https://www.baritalianews.it/wp-content/uploads/2020/06/Collage-Salvini-Azzolina.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.baritalianews.it/wp-content/uploads/2020/06/Collage-Salvini-Azzolina.jpg 638w, https://www.baritalianews.it/wp-content/uploads/2020/06/Collage-Salvini-Azzolina-300x200.jpg 300w, https://www.baritalianews.it/wp-content/uploads/2020/06/Collage-Salvini-Azzolina-150x100.jpg 150w, https://www.baritalianews.it/wp-content/uploads/2020/06/Collage-Salvini-Azzolina-600x400.jpg 600w" sizes="(max-width: 638px) 100vw, 638px" />            </div><!-- .post-thumbnail -->

                </div>
        <div class="post-content">
            <div class="post-cats">
                <span class="cat-links"><a href="https://www.baritalianews.it/category/italia/" rel="category tag">Italia</a></span>            </div>
            <h1 class="post-title entry-title">Azzolina post contro Salvini: «Non sai nemmeno scrivere plexiglass» ma il vocabolario della lingua italiana dà ragione a Salvini</h1>            <div class="post-date">
                                    <div class="entry-meta">
                        <span class="posted-on"><a href="https://www.baritalianews.it/66537/2020/06/09/azzolina-post-contro-salvini-non-sai-nemmeno-scrivere-plexiglass-ma-il-vocabolario-della-lingua-italiana-da-ragione-a-salvini/" rel="bookmark"><time class="entry-date published" datetime="2020-06-09T14:24:07+02:00">9 Giugno 2020</time><time class="updated" datetime="2020-06-09T14:24:09+02:00">9 Giugno 2020</time></a></span><span class="post_by"> by <span class="author vcard"><a class="url fn n" href="https://www.baritalianews.it/author/luigimoramarco/">Luigi Moramarco</a></span></span>                    </div><!-- .entry-meta -->
                            </div>

            <div class="content post-excerpt entry-content clearfix">
                <div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ok 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7328322016894888"
     data-ad-slot="4636002325"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.baritalianews.it%2F66537%2F2020%2F06%2F09%2Fazzolina-post-contro-salvini-non-sai-nemmeno-scrivere-plexiglass-ma-il-vocabolario-della-lingua-italiana-da-ragione-a-salvini%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Condividi&nbsp;</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Azzolina%20post%20contro%20Salvini%3A%20%C2%ABNon%20sai%20nemmeno%20scrivere%20plexiglass%C2%BB%20ma%20il%20vocabolario%20della%20lingua%20italiana%20d%C3%A0%20ragione%20a%20Salvini&url=https://www.baritalianews.it/66537/2020/06/09/azzolina-post-contro-salvini-non-sai-nemmeno-scrivere-plexiglass-ma-il-vocabolario-della-lingua-italiana-da-ragione-a-salvini/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.5-->
<p>Nervi scoperti e tesi che portano a battibecchi tra la ministra dell’Istruzione Lucia Azzolina e il leader della Lega Matteo Salvini sul rientro a scuola a settembre.</p>



<p>Salvoni, alla volta della ministra le dice “bocciata” per le iniziative circa i divisori tra gli alunni, banco per banco e l’idea di far stare cinque o sei ore in classe con la mascherina.</p>



<p>L’ultimo battibecco riguarda come si scrive la parola plexigas.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7328322016894888"
     data-ad-slot="1057857578"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>Salvini, infatti, sui social aveva scritto: «Le follie del governo sul decreto Scuola: lo sfogo di una mamma, e come lei tante famiglie in tutta Italia che chiedono sorrisi e speranza per i loro figli, non il plexiglas. Non è questo il futuro da dare agli studenti. #AzzolinaBocciata».</p>



<p>E la Azzolina ha prontamente risposto: «Non hai letto il decreto (non è una novità), fai propaganda sulla sicurezza (non ci sarà nessuna gabbia di plexiglass). E non sai neanche come si scrive &#8220;plexiglass&#8221;. Essere bocciata da te è una promozione. Basta fake news, con la salute dei bambini non si scherza».</p>



<p>Ma quella della Azzolina è stata una correzione fuori luogo perché il vocabolario della lingua italiana, Treccani riporta la parola in questione come l’ha scritta Salvini.</p>

				<div id="nat_5dc3e30d89eb031b1fe05e9d"></div>
				<!-- nativery wp vers.0.1.5-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '5dc3e30d89eb031b1fe05e9d']);
				</script>
				<!-- AI CONTENT END 1 -->
            </div><!-- .entry-content -->
            <footer class="post-footer entry-footer">
                        <div class="meta_bottom">
            <div class="post-share">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.baritalianews.it/66537/2020/06/09/azzolina-post-contro-salvini-non-sai-nemmeno-scrivere-plexiglass-ma-il-vocabolario-della-lingua-italiana-da-ragione-a-salvini/"><i class="fa fa-facebook"></i></a>
                <a target="_blank" href="http://twitter.com/share?text=Azzolina%20post%20contro%20Salvini:%20«Non%20sai%20nemmeno%20scrivere%20plexiglass»%20ma%20il%20vocabolario%20della%20lingua%20italiana%20dà%20ragione%20a%20Salvini&#038;url=https://www.baritalianews.it/66537/2020/06/09/azzolina-post-contro-salvini-non-sai-nemmeno-scrivere-plexiglass-ma-il-vocabolario-della-lingua-italiana-da-ragione-a-salvini/"><i
                            class="fa fa-twitter"></i></a>
                <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.baritalianews.it/66537/2020/06/09/azzolina-post-contro-salvini-non-sai-nemmeno-scrivere-plexiglass-ma-il-vocabolario-della-lingua-italiana-da-ragione-a-salvini/&#038;media=https://www.baritalianews.it/wp-content/uploads/2020/06/Collage-Salvini-Azzolina.jpg&#038;description=Azzolina%20post%20contro%20Salvini:%20«Non%20sai%20nemmeno%20scrivere%20plexiglass»%20ma%20il%20vocabolario%20della%20lingua%20italiana%20dà%20ragione%20a%20Salvini"><i
                            class="fa fa-pinterest"></i></a>
                <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&#038;title=Azzolina%20post%20contro%20Salvini:%20«Non%20sai%20nemmeno%20scrivere%20plexiglass»%20ma%20il%20vocabolario%20della%20lingua%20italiana%20dà%20ragione%20a%20Salvini&#038;url=https://www.baritalianews.it/66537/2020/06/09/azzolina-post-contro-salvini-non-sai-nemmeno-scrivere-plexiglass-ma-il-vocabolario-della-lingua-italiana-da-ragione-a-salvini/"><i class="fa fa-linkedin"></i></a>
            </div>
        </div>
                    </footer><!-- .entry-footer -->
            
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.baritalianews.it/66534/2020/06/09/bari-grande-sorpresa-venerdi-riapre-hm-in-via-sparano-i-dipendenti-grande-gioia-inattesa/" rel="prev">Bari grande sorpresa, venerdì riapre H&#038;M in via Sparano, i dipendenti “Grande gioia inattesa”,</a></div></div>
	</nav>        </div>
    </div>
</article><!-- #post-66537 -->				</main><!-- #main -->
			</div><!-- #primary -->
			<aside id="secondary" class="col-md-4 widget-area side-right sidebar-3">
	<div class="sidebar-area">
		<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Amp1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7328322016894888"
     data-ad-slot="9514097949"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>		<section id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli recenti</h2>		<ul>
											<li>
					<a href="https://www.baritalianews.it/66537/2020/06/09/azzolina-post-contro-salvini-non-sai-nemmeno-scrivere-plexiglass-ma-il-vocabolario-della-lingua-italiana-da-ragione-a-salvini/" aria-current="page">Azzolina post contro Salvini: «Non sai nemmeno scrivere plexiglass» ma il vocabolario della lingua italiana dà ragione a Salvini</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/66534/2020/06/09/bari-grande-sorpresa-venerdi-riapre-hm-in-via-sparano-i-dipendenti-grande-gioia-inattesa/">Bari grande sorpresa, venerdì riapre H&#038;M in via Sparano, i dipendenti “Grande gioia inattesa”,</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/66532/2020/06/09/emergenza-covid-19-oms-cambia-rotta-e-molto-raro-che-un-asintomatico-sia-contagioso/">Emergenza Covid-19, Oms cambia rotta “E’ molto raro che un asintomatico sia contagioso”</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/66529/2020/06/09/addio-a-pau-dones-leader-dei-jarade-de-paolo-famosissime-le-sue-canzoni-come-depende-e-la-flaca/">Addio a Pau Donès, leader dei Jarade de Paolo, famosissime le sue canzoni come &#8220;Depende&#8221; e &#8220;La flaca&#8221;</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/66526/2020/06/09/emergenza-covid-19-loparco-i-guanti-vanno-utilizzati-solo-negli-ospedali-altrimenti-sono-un-pericolo-per-la-trasmissione-dellinfezione/">Emergenza Covid-19, Loparco “I guanti vanno utilizzati solo negli ospedali, altrimenti sono un pericolo per la trasmissione dell’infezione”</a>
									</li>
					</ul>
		</section><section id="weblizar_facebook_likebox-3" class="widget widget_weblizar_facebook_likebox"><h2 class="widget-title">Facebook </h2>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="250" data-href="https://www.facebook.com/Baritalia-News-176825775814362" data-show-border="true" data-show-faces="true" data-stream="true" data-width="260" data-force-wall="false"></div>

		</div>
        </section>	</div>
</aside><!-- #secondary -->
		</div>
	</div>
</section>
<section class="">
    <div class="container">
        <div class="row">
        	<div class="col-sm-12">
							</div>
		</div>
	</div>
</section>
<div class="footer-wrap">
	<div class="container">
		<div class="row">
					</div>
	</div>
	<footer class="site-footer">
		<div class="container">
			<div class="row">
				<div class="col-md-6">
					<div class="copyright">
						BARITALIA NEWS					</div>
					<div class="site-info">
						<a href="https://wordpress.org/">
							Proudly powered by WordPress						</a>
						<span class="sep"> | </span>
						Theme: Polite by <a href="https://www.templatesell.com/">Template Sell</a>.					</div>
				</div>
				<div class="col-md-6">
					<ul id="menu-categorie" class="footer-menu"><li id="menu-item-39266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39266"><a href="https://www.baritalianews.it/contattaci/">Contattaci</a></li>
</ul>				</div>
			</div>
		</div>
	</footer>
	            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
</div>
</div><!-- main container -->
</div><!-- #page -->
			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//sd.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<script type='text/javascript' src='https://www.baritalianews.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Display UI\":\"inEU\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/js/navigation.js?ver=20200412'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/script.js?ver=20200412'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var polite_ajax = {"ajaxurl":"https:\/\/www.baritalianews.it\/wp-admin\/admin-ajax.php","paged":"1","max_num_pages":"0","next_posts":null,"show_more":"View More","no_more_posts":"No More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/custom.js?ver=20200412'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/js/skip-link-focus-fix.js?ver=20200412'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/theia-sticky-sidebar.js?ver=20200412'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/custom-sticky-sidebar.js?ver=20200412'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script>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</script>
</body>
</html>