<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Muli:400,400i,500,600,700%7CPrata%7CMonsieur+La+Doulaise&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11">
	<link media="all" href="https://www.baritalianews.it/wp-content/cache/autoptimize/css/autoptimize_627a2fd79fbb7b4f6a97b9678c68a2e5.css" rel="stylesheet" /><title>Sonia Bruganelli posta una foto e dice “a estremi mali …” questa volta nessun hater commenta ma solo complimenti da tutti &#8211; Baritalia News</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Open Graph Meta Tags generated by MashShare 3.8.0 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Sonia Bruganelli posta una foto e dice &quot;a estremi mali …&quot; questa volta nessun hater commenta ma solo complimenti da tutti" />
<meta property="og:description" content="Sonia Bruganelli, costantemente, posta foto sui suoi social, i suoi follower commentano e, molto spesso, anzi quasi sempre, gli haters l’attaccano. Lei si è abituata ad essere sempre nel mirino del popolo del web ma" />
<meta property="og:image" content="https://www.baritalianews.it/wp-content/uploads/2021/02/sonia.jpg" />
<meta property="og:url" content="https://www.baritalianews.it/76232/2021/08/11/sonia-bruganelli-posta-una-foto-e-dice-a-estremi-mali-questa-volta-nessun-hater-commenta-ma-solo-complimenti-da-tutti/" />
<meta property="og:site_name" content="Baritalia News" />
<meta property="article:published_time" content="2021-08-11T10:40:34+02:00" />
<meta property="article:modified_time" content="2021-08-11T10:40:36+02:00" />
<meta property="og:updated_time" content="2021-08-11T10:40:36+02:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.8.0 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.8.0 - https://www.mashshare.net -->
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="696" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Sonia Bruganelli posta una foto e dice &quot;a estremi mali …&quot; questa volta nessun hater commenta ma solo complimenti da tutti">
<meta name="twitter:description" content="Sonia Bruganelli, costantemente, posta foto sui suoi social, i suoi follower commentano e, molto spesso, anzi quasi sempre, gli haters l’attaccano. Lei si è abituata ad essere sempre nel mirino del popolo del web ma">
<meta name="twitter:image" content="https://www.baritalianews.it/wp-content/uploads/2021/02/sonia.jpg">
<!-- Twitter Card generated by MashShare 3.8.0 - https://www.mashshare.net -->

<link rel="amphtml" href="https://www.baritalianews.it/76232/2021/08/11/sonia-bruganelli-posta-una-foto-e-dice-a-estremi-mali-questa-volta-nessun-hater-commenta-ma-solo-complimenti-da-tutti/amp/" /><meta name="generator" content="AMP for WP 1.0.77.18"/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Feed" href="https://www.baritalianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Feed dei commenti" href="https://www.baritalianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Sonia Bruganelli posta una foto e dice “a estremi mali …” questa volta nessun hater commenta ma solo complimenti da tutti Feed dei commenti" href="https://www.baritalianews.it/76232/2021/08/11/sonia-bruganelli-posta-una-foto-e-dice-a-estremi-mali-questa-volta-nessun-hater-commenta-ma-solo-complimenti-da-tutti/feed/" />

<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>

<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>








<style id='polite-style-inline-css' type='text/css'>

            #toTop,
            a.effect:before,
            .show-more,
            a.link-format,
            .comment-form #submit:hover, 
            .comment-form #submit:focus,
            .meta_bottom .post-share a:hover,
            .tabs-nav li:before,
            .post-slider-section .s-cat,
            .sidebar-3 .widget-title:after,
            .bottom-caption .slick-current .slider-items span,
            aarticle.format-status .post-content .post-format::after,
            article.format-chat .post-content .post-format::after, 
            article.format-link .post-content .post-format::after,
            article.format-standard .post-content .post-format::after, 
            article.format-image .post-content .post-format::after, 
            article.hentry.sticky .post-content .post-format::after, 
            article.format-video .post-content .post-format::after, 
            article.format-gallery .post-content .post-format::after, 
            article.format-audio .post-content .post-format::after, 
            article.format-quote .post-content .post-format::after{ 
                background-color: #d42929; 
                border-color: #d42929;
            }
            #author:active, 
            #email:active, 
            #url:active, 
            #comment:active, 
            #author:focus, 
            #email:focus, 
            #url:focus, 
            #comment:focus,
            #author:hover, 
            #email:hover, 
            #url:hover, 
            #comment:hover{
                border-color:#d42929;
            }
            .post-cats > span i, 
            .post-cats > span a,
            .slide-wrap .caption .s-cat,
            .slide-wrap .caption span a:hover,
            .comment-form .logged-in-as a:last-child:hover, 
            .comment-form .logged-in-as a:last-child:focus,
            .main-header a:hover, 
            .main-header a:focus, 
            .main-header a:active,
            .top-menu > ul > li > a:hover,
            .main-menu ul li.current-menu-item > a, 
            .header-2 .main-menu > ul > li.current-menu-item > a,
            .main-menu ul li:hover > a,
            .post-navigation .nav-links a:hover, 
            .post-navigation .nav-links a:focus,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            ul.trail-items li a:hover span,
            .author-socials a:hover,
            .post-date a:focus, 
            .post-date a:hover,
            .post-excerpt a:hover, 
            .post-excerpt a:focus, 
            .content a:hover, 
            .content a:focus,
            .post-footer > span a:hover, 
            .post-footer > span a:focus,
            .widget a:hover, 
            .widget a:focus,
            .footer-menu li a:hover, 
            .footer-menu li a:focus,
            .footer-social-links a:hover,
            .footer-social-links a:focus,
            .site-footer a:hover, 
            .site-footer a:focus, .content-area p a{ 
                color : #d42929; 
            }
            .header-1 .head_one .logo{ 
                max-width : 600px; 
            }
            .header-image:before { 
                background-color : #000000; 
            }
            .header-image:before { 
                opacity : 0.1; 
            }
            .header-1 .header-image .head_one { 
                min-height : 100px; 
            }
</style>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>

<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.baritalianews.it\/76232\/2021\/08\/11\/sonia-bruganelli-posta-una-foto-e-dice-a-estremi-mali-questa-volta-nessun-hater-commenta-ma-solo-complimenti-da-tutti\/","title":"Sonia+Bruganelli+posta+una+foto+e+dice+%E2%80%9Ca+estremi+mali+%E2%80%A6%E2%80%9D+questa+volta+nessun+hater+commenta+ma+solo+complimenti+da+tutti","image":"https:\/\/www.baritalianews.it\/wp-content\/uploads\/2021\/02\/sonia.jpg","desc":"Sonia Bruganelli, costantemente, posta foto sui suoi social, i suoi follower commentano e, molto spesso, anzi quasi sempre, gli haters l\u2019attaccano. Lei si \u00e8 abituata ad essere sempre nel mirino del popolo del web ma \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"acafa2bc86","postid":"76232","servertime":"1628686214","ajaxurl":"https:\/\/www.baritalianews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.baritalianews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.baritalianews.it/wp-json/wp/v2/posts/76232" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baritalianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baritalianews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://www.baritalianews.it/76232/2021/08/11/sonia-bruganelli-posta-una-foto-e-dice-a-estremi-mali-questa-volta-nessun-hater-commenta-ma-solo-complimenti-da-tutti/" />
<link rel='shortlink' href='https://www.baritalianews.it/?p=76232' />
<link rel="alternate" type="application/json+oembed" href="https://www.baritalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baritalianews.it%2F76232%2F2021%2F08%2F11%2Fsonia-bruganelli-posta-una-foto-e-dice-a-estremi-mali-questa-volta-nessun-hater-commenta-ma-solo-complimenti-da-tutti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baritalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baritalianews.it%2F76232%2F2021%2F08%2F11%2Fsonia-bruganelli-posta-una-foto-e-dice-a-estremi-mali-questa-volta-nessun-hater-commenta-ma-solo-complimenti-da-tutti%2F&#038;format=xml" />
<link rel="pingback" href="https://www.baritalianews.it/xmlrpc.php"><link rel="icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.navigation.post-navigation{
	display:none;
}		</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75037182-3"></script>
	<meta name="google-site-verification" content="Vn8MRr5yxlCZsxrMOVEu6WcEIyKul1tPbZ5cNPiNaH4" />
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75037182-3');
</script>
	
<!-- Script Evolution ADV -->
<script src="https://assets.evolutionadv.it/baritalianews_it/baritalianews_it.new.js"></script>

	
	
</head>

<body class="post-template-default single single-post postid-76232 single-format-standard wp-embed-responsive at-sticky-sidebar single-right-sidebar right-sidebar masonry-post">
<div id="page" class="site ">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="myCanvasNav canvi-navbar">
	<div class="canvi-user-info">
	    <div class="canvi-user-info__data">
	        <span class="canvi-user-info__title">Baritalia News</span>
	        <div class="canvi-user-info__close closebtn"></div>
	    </div>
	</div>
		
	<div class="default-widgets">
		
		<div class="widget widget_recent_entries">
		<h2 class="widgettitle">Articoli recenti</h2>
		<ul>
											<li>
					<a href="https://www.baritalianews.it/76232/2021/08/11/sonia-bruganelli-posta-una-foto-e-dice-a-estremi-mali-questa-volta-nessun-hater-commenta-ma-solo-complimenti-da-tutti/" aria-current="page">Sonia Bruganelli posta una foto e dice “a estremi mali …” questa volta nessun hater commenta ma solo complimenti da tutti</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/76230/2021/08/11/maurizio-costanzo-lancia-una-bomba-su-fiorello-al-prossimo-festival-di-sanremo-torna-solo-se/">Maurizio Costanzo lancia una bomba su Fiorello al prossimo Festival di Sanremo “Torna solo se …”</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/76228/2021/08/11/orietta-berti-al-posto-di-albano-a-the-voice-senior-e-lei-diretta-dice-albano-e-un/">Orietta Berti al posto di Albano a The Voice Senior e lei diretta dice “Albano è un …”</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/76226/2021/08/11/stefania-orlando-nella-bufera-una-fan-racconta-sui-social-un-episodio-che-la-riguarda-e-il-web-le-si-rivolta-contro/">Stefania Orlando nella bufera, una fan racconta sui social un episodio che la riguarda e il web le si rivolta contro</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/76223/2021/08/10/alessia-marcuzzi-senza-freni-su-federica-pellegrini-quel-giorno-che-insieme-abbiamo/">Alessia Marcuzzi senza freni su Federica Pellegrini: “quel giorno che insieme abbiamo &#8230;”</a>
									</li>
					</ul>

		</div>		<div class="widget widget_categories">
			<h2 class="widget-title">Most Used Categories</h2>
			<ul>
					<li class="cat-item cat-item-6"><a href="https://www.baritalianews.it/category/italia/">Italia</a> (11.043)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.baritalianews.it/category/breaking-news/">breaking-news</a> (9.640)
</li>
	<li class="cat-item cat-item-837"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &amp; Dintorni</a> (9.367)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.baritalianews.it/category/gossip-italia/">Gossip &amp; Spettacolo</a> (5.795)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.baritalianews.it/category/salute-benessere/">Salute &amp; Benessere</a> (1.198)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.baritalianews.it/category/sport-tecnologia-2/">Sport &amp; Tecnologia</a> (801)
</li>
			</ul>
		</div>
	</div>
	</div>
<div class="js-canvi-content canvi-content">
<header class="header-1">
				
		<section class="main-header " style="background-image:url(); background-size: cover; background-position: center; background-repeat: no-repeat;">
		<div class="head_one clearfix">
			<div class="container">
				<div class="logo">
										<h1 class="site-title"><a href="https://www.baritalianews.it/" rel="home">Baritalia News</a></h1>
										<p class="site-description">Notizie con un click  </p>
							</div><!-- .site-logo -->
		</div>
	</div>
	<div class="menu-area">
		<div class="container">					
			<nav id="site-navigation">
									<button class="js-canvi-open-button--left mobile-menu"><span></span></button>
													<div class="search-wrapper">					
						<div class="search-box">
							<a href="javascript:void(0);" class="s_click"><i class="fa fa-search first_click" aria-hidden="true" style="display: block;"></i></a>
							<a href="javascript:void(0);" class="s_click"><i class="fa fa-times second_click" aria-hidden="true" style="display: none;"></i></a>
						</div>
						<div class="search-box-text">
							<form role="search" method="get" class="search-form" action="https://www.baritalianews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div>				
					</div>
				
				<button class="bar-menu">
											<span>Menu</span>
									</button>
				<div class="main-menu menu-caret">
					<ul id="primary-menu" class=""><li id="menu-item-40645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40645"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &#038; Dintorni</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.baritalianews.it/category/italia/">Italia &#038; Mondo</a></li>
<li id="menu-item-40646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40646"><a href="https://www.baritalianews.it/category/salute-benessere/">Salute &#038; Benessere</a></li>
<li id="menu-item-40647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40647"><a href="https://www.baritalianews.it/category/sport-tecnologia-2/">Sport &#038; Tecnologia</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://www.baritalianews.it/category/gossip-italia/">Celebrità &#038; Gossip</a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->
		</div>
	</div>
</setion><!-- #masthead -->
</header>


	     <section id="content" class="site-content posts-container">
    <div class="container">
        <div class="row">
			<div class="breadcrumbs-wrap">
				<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.baritalianews.it" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.baritalianews.it/date/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.baritalianews.it/date/2021/08/" itemprop="item"><span itemprop="name">Agosto</span></a><meta itemprop="position" content="3" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.baritalianews.it/date/2021/08/11/" itemprop="item"><span itemprop="name">11</span></a><meta itemprop="position" content="4" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.baritalianews.it/76232/2021/08/11/sonia-bruganelli-posta-una-foto-e-dice-a-estremi-mali-questa-volta-nessun-hater-commenta-ma-solo-complimenti-da-tutti/" itemprop="item"><span itemprop="name">Sonia Bruganelli posta una foto e dice “a estremi mali …” questa volta nessun hater commenta ma solo complimenti da tutti</span></a><meta itemprop="position" content="5" /></li><span class="delim">»</span></ul></div> 
			</div>
			<div id="primary" class="col-md-8 content-area">
				<main id="main" class="site-main">
					<article id="post-76232" class="post-76232 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-italia">
    <div class="post-wrap">
                    <div class="post-media">
                
            <div class="post-thumbnail">
                <img width="1280" height="696" src="https://www.baritalianews.it/wp-content/uploads/2021/02/sonia.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.baritalianews.it/wp-content/uploads/2021/02/sonia.jpg 1280w, https://www.baritalianews.it/wp-content/uploads/2021/02/sonia-300x163.jpg 300w, https://www.baritalianews.it/wp-content/uploads/2021/02/sonia-1024x557.jpg 1024w, https://www.baritalianews.it/wp-content/uploads/2021/02/sonia-150x82.jpg 150w, https://www.baritalianews.it/wp-content/uploads/2021/02/sonia-768x418.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />            </div><!-- .post-thumbnail -->

                    </div>
                <div class="post-content">
            <div class="post-cats">
                <span class="cat-links"><a href="https://www.baritalianews.it/category/gossip-italia/" rel="category tag">Gossip &amp; Spettacolo</a></span>            </div>
            <h1 class="post-title entry-title">Sonia Bruganelli posta una foto e dice “a estremi mali …” questa volta nessun hater commenta ma solo complimenti da tutti</h1>            <div class="post-date">
                                    <div class="entry-meta">
                        <span class="posted-on"><a href="https://www.baritalianews.it/76232/2021/08/11/sonia-bruganelli-posta-una-foto-e-dice-a-estremi-mali-questa-volta-nessun-hater-commenta-ma-solo-complimenti-da-tutti/" rel="bookmark"><time class="entry-date published" datetime="2021-08-11T10:40:34+02:00">11 Agosto 2021</time><time class="updated" datetime="2021-08-11T10:40:36+02:00">11 Agosto 2021</time></a></span><span class="post_by"> by <span class="author vcard"><a class="url fn n" href="https://www.baritalianews.it/author/andrealojodice/">Francesco</a></span></span>                    </div><!-- .entry-meta -->
                            </div>

            <div class="content post-excerpt entry-content clearfix">
                <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot evo-atf" data-adunitid="1"></div>
</div>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.baritalianews.it%2F76232%2F2021%2F08%2F11%2Fsonia-bruganelli-posta-una-foto-e-dice-a-estremi-mali-questa-volta-nessun-hater-commenta-ma-solo-complimenti-da-tutti%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Condividi&nbsp;</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Sonia%20Bruganelli%20posta%20una%20foto%20e%20dice%20%22a%20estremi%20mali%20%E2%80%A6%22%20questa%20volta%20nessun%20hater%20commenta%20ma%20solo%20complimenti%20da%20tutti&url=https://www.baritalianews.it/76232/2021/08/11/sonia-bruganelli-posta-una-foto-e-dice-a-estremi-mali-questa-volta-nessun-hater-commenta-ma-solo-complimenti-da-tutti/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.8.0-->
<p><strong>Sonia Bruganelli</strong>, costantemente, posta foto sui suoi social, i suoi follower commentano e, molto spesso, anzi quasi sempre, gli haters l’attaccano. Lei si è abituata ad essere sempre nel mirino del popolo del web ma non per questo ha mai cambiato il suo modo di essere anzi, a volte, pare che si diverta molto a provocare e a stuzzicare e i suoi follower che ci cascano sempre. Qualche giorno fa, la <strong>moglie di Paolo Bonolis</strong>, prossima opinionista al <strong>grande fratello vip</strong>, ha postato una foto di <strong>sua figlia Silvia</strong> mentre è in un momento di difficoltà a causa dei suoi problemi con la deambulazione e ha spiegato, in toni molto duri, che gli agi di cui si circonda, spesso, servono a rendere più semplice la vita alla figlia e poi ha anche chiesto, provocatoriamente chi, potendo, non ne usufruirebbe.</p>



<p><a><strong>Sonia Bruganelli </strong></a><strong>posta una foto e nessuno l’attacca ma riceve solo complimenti e belle parole da tutti</strong></p>



<p><strong>Sonia Bruganelli </strong>ha postato una foto di una bottiglietta di <strong>Caffè Borghetti vicino ad una tazza di latte e ha aggiunto la seguente didascalia</strong> “A mali estremi… (finite capsule) estremi rimedi” e poi di seguito l’hastag #caffeborghetti.</p>



<p><strong>La reazione del popolo del web</strong></p>



<p>Dopo il post con annessa foto che ha mostrato la tavola per la colazione come era apparecchiata la tavola a <strong>casa Bonolis</strong>, il popolo del web, a differenza di tutte le altre volte, ha solo apprezzato la scelta e tantissimi sono stati i complimenti.</p>



<p>C’è chi ha scritto: “Caffè Borghetti lo amo”, o anche: “a mali estremi si fa quello che si può, comunque è buono ed è una vita che c’è”.</p>



<p>E c’è pure chi ha scherzato su apprezzando molto l’idea di non perdersi e trovare subito una soluzione pratica: &nbsp;“Quando si dice spirito di adattamento” e anche: “Come sapersi districare in maniera efficiente”. Qualcuno, addirittura, le ha scritto: “Signora @soniabrugi sarei partito da Roma per portarle le cialde. Un grande saluto a lei e alla sua magnifica famiglia”.</p>



<p>Insomma, solo belle parole e belle frasi che hanno capovolto l’atteggiamento che, fini ad ora i follower hanno sempre riservato a <strong>Lady Bonolis</strong>. Forse, ha fatto molto pensare la foto della ragazza e la difficoltà e il dolore che ha colpito la famiglia di <strong>Sonia Bruganelli, </strong>dolore che nessun conto in banca può sanare.</p>
<!-- AI CONTENT END 1 -->
            </div><!-- .entry-content -->
            <footer class="post-footer entry-footer">
                        <div class="meta_bottom">
            <div class="post-share">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.baritalianews.it/76232/2021/08/11/sonia-bruganelli-posta-una-foto-e-dice-a-estremi-mali-questa-volta-nessun-hater-commenta-ma-solo-complimenti-da-tutti/"><i class="fa fa-facebook"></i></a>
                <a target="_blank" href="http://twitter.com/share?text=Sonia%20Bruganelli%20posta%20una%20foto%20e%20dice%20“a%20estremi%20mali%20…”%20questa%20volta%20nessun%20hater%20commenta%20ma%20solo%20complimenti%20da%20tutti&#038;url=https://www.baritalianews.it/76232/2021/08/11/sonia-bruganelli-posta-una-foto-e-dice-a-estremi-mali-questa-volta-nessun-hater-commenta-ma-solo-complimenti-da-tutti/"><i
                            class="fa fa-twitter"></i></a>
                <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.baritalianews.it/76232/2021/08/11/sonia-bruganelli-posta-una-foto-e-dice-a-estremi-mali-questa-volta-nessun-hater-commenta-ma-solo-complimenti-da-tutti/&#038;media=https://www.baritalianews.it/wp-content/uploads/2021/02/sonia.jpg&#038;description=Sonia%20Bruganelli%20posta%20una%20foto%20e%20dice%20“a%20estremi%20mali%20…”%20questa%20volta%20nessun%20hater%20commenta%20ma%20solo%20complimenti%20da%20tutti"><i
                            class="fa fa-pinterest"></i></a>
                <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&#038;title=Sonia%20Bruganelli%20posta%20una%20foto%20e%20dice%20“a%20estremi%20mali%20…”%20questa%20volta%20nessun%20hater%20commenta%20ma%20solo%20complimenti%20da%20tutti&#038;url=https://www.baritalianews.it/76232/2021/08/11/sonia-bruganelli-posta-una-foto-e-dice-a-estremi-mali-questa-volta-nessun-hater-commenta-ma-solo-complimenti-da-tutti/"><i class="fa fa-linkedin"></i></a>
            </div>
        </div>
                    </footer><!-- .entry-footer -->
            
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.baritalianews.it/76230/2021/08/11/maurizio-costanzo-lancia-una-bomba-su-fiorello-al-prossimo-festival-di-sanremo-torna-solo-se/" rel="prev">Maurizio Costanzo lancia una bomba su Fiorello al prossimo Festival di Sanremo “Torna solo se …”</a></div></div>
	</nav>        </div>
    </div>
</article><!-- #post-76232 -->				</main><!-- #main -->
			</div><!-- #primary -->
			<aside id="secondary" class="col-md-4 widget-area side-right sidebar-3">
	<div class="sidebar-area">
		
		<section id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Articoli recenti</h2>
		<ul>
											<li>
					<a href="https://www.baritalianews.it/76232/2021/08/11/sonia-bruganelli-posta-una-foto-e-dice-a-estremi-mali-questa-volta-nessun-hater-commenta-ma-solo-complimenti-da-tutti/" aria-current="page">Sonia Bruganelli posta una foto e dice “a estremi mali …” questa volta nessun hater commenta ma solo complimenti da tutti</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/76230/2021/08/11/maurizio-costanzo-lancia-una-bomba-su-fiorello-al-prossimo-festival-di-sanremo-torna-solo-se/">Maurizio Costanzo lancia una bomba su Fiorello al prossimo Festival di Sanremo “Torna solo se …”</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/76228/2021/08/11/orietta-berti-al-posto-di-albano-a-the-voice-senior-e-lei-diretta-dice-albano-e-un/">Orietta Berti al posto di Albano a The Voice Senior e lei diretta dice “Albano è un …”</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/76226/2021/08/11/stefania-orlando-nella-bufera-una-fan-racconta-sui-social-un-episodio-che-la-riguarda-e-il-web-le-si-rivolta-contro/">Stefania Orlando nella bufera, una fan racconta sui social un episodio che la riguarda e il web le si rivolta contro</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/76223/2021/08/10/alessia-marcuzzi-senza-freni-su-federica-pellegrini-quel-giorno-che-insieme-abbiamo/">Alessia Marcuzzi senza freni su Federica Pellegrini: “quel giorno che insieme abbiamo &#8230;”</a>
									</li>
					</ul>

		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div></section><section id="weblizar_facebook_likebox-3" class="widget widget_weblizar_facebook_likebox"><h2 class="widget-title">Facebook </h2>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="250" data-href="https://www.facebook.com/Baritalia-News-176825775814362" data-show-border="true" data-show-faces="true" data-stream="true" data-width="260" data-force-wall="false"></div>

		</div>
        </section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {
        
        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 55; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 55 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +55) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
        
    });
});
</script></div></section>	</div>
</aside><!-- #secondary -->
		</div>
	</div>
</section>
<section class="">
    <div class="container">
        <div class="row">
        	<div class="col-sm-12">
							</div>
		</div>
	</div>
</section>
<div class="footer-wrap">
	<div class="container">
		<div class="row">
					</div>
	</div>
	<footer class="site-footer">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-6 col-sm-12 pull-right">
					<ul id="menu-categorie" class="footer-menu"><li id="menu-item-39266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39266"><a href="https://www.baritalianews.it/contattaci/">Contattaci</a></li>
</ul>				</div>
				<div class="col-lg-6 col-md-6 col-sm-12 pull-left">
					<div class="copyright">
						BARITALIA NEWS					</div>
					<div class="site-info">
						<a href="https://wordpress.org/">
							Proudly powered by WordPress						</a>
						<span class="sep"> | </span>
						Theme: Polite by <a href="https://www.templatesell.com/">Template Sell</a>.					</div>
				</div>
				
			</div>
		</div>
	</footer>
	            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
</div>
</div><!-- main container -->
</div><!-- #page -->


<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" />
</noscript></div>









<script type='text/javascript' id='polite-custom-js-extra'>
/* <![CDATA[ */
var polite_ajax = {"ajaxurl":"https:\/\/www.baritalianews.it\/wp-admin\/admin-ajax.php","paged":"1","max_num_pages":"0","next_posts":"","show_more":"View More","no_more_posts":"No More"};
/* ]]> */
</script>



<script>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</script>
<script defer src="https://www.baritalianews.it/wp-content/cache/autoptimize/js/autoptimize_d178f1e61d63ede2406c43f74969b2cd.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 53/65 queries in 0.030 seconds using memcached

Served from: www.baritalianews.it @ 2021-08-11 14:50:14 by W3 Total Cache
-->