<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Storie Italiane, Mandi Mandi nella disperazione: “Sono senza soldi e senza casa”, Roberto Alessi: “Prendevi 800 euro a sera” &#8211; Baritalia News</title>

<!-- Open Graph Meta Tags generated by MashShare 3.7.7 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Storie Italiane, Mandi Mandi nella disperazione: &quot;Sono senza soldi e senza casa&quot;, Roberto Alessi: &quot;Prendevi 800 euro a sera&quot;" />
<meta property="og:description" content="“Storie italiane” condotto da Eleonora Daniele, da poco diventata mamma, è una trasmissione di grande successo che è ricominciata dopo la pausa estiva.    Al timone una bravissima Eleonara Daniele che è in grado di mettere sempre" />
<meta property="og:image" content="https://www.baritalianews.it/wp-content/uploads/2020/09/Mandi_Mandi_Fg_Ipa.jpg" />
<meta property="og:url" content="https://www.baritalianews.it/68941/2020/09/10/storie-italiane-mandi-mandi-nella-disperazione-sono-senza-soldi-e-senza-casa-roberto-alessi-prendevi-800-euro-a-sera/" />
<meta property="og:site_name" content="Baritalia News" />
<meta property="article:published_time" content="2020-09-10T08:05:34+02:00" />
<meta property="article:modified_time" content="2020-09-10T08:05:36+02:00" />
<meta property="og:updated_time" content="2020-09-10T08:05:36+02:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.7 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.7 - https://www.mashshare.net -->
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Storie Italiane, Mandi Mandi nella disperazione: &quot;Sono senza soldi e senza casa&quot;, Roberto Alessi: &quot;Prendevi 800 euro a sera&quot;">
<meta name="twitter:description" content="“Storie italiane” condotto da Eleonora Daniele, da poco diventata mamma, è una trasmissione di grande successo che è ricominciata dopo la pausa estiva.    Al timone una bravissima Eleonara Daniele che è in grado di mettere sempre">
<meta name="twitter:image" content="https://www.baritalianews.it/wp-content/uploads/2020/09/Mandi_Mandi_Fg_Ipa.jpg">
<!-- Twitter Card generated by MashShare 3.7.7 - https://www.mashshare.net -->

<link rel="amphtml" href="https://www.baritalianews.it/68941/2020/09/10/storie-italiane-mandi-mandi-nella-disperazione-sono-senza-soldi-e-senza-casa-roberto-alessi-prendevi-800-euro-a-sera/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Feed" href="https://www.baritalianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Feed dei commenti" href="https://www.baritalianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Storie Italiane, Mandi Mandi nella disperazione: “Sono senza soldi e senza casa”, Roberto Alessi: “Prendevi 800 euro a sera” Feed dei commenti" href="https://www.baritalianews.it/68941/2020/09/10/storie-italiane-mandi-mandi-nella-disperazione-sono-senza-soldi-e-senza-casa-roberto-alessi-prendevi-800-euro-a-sera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baritalianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baritalianews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.baritalianews.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.baritalianews.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.7' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='polite-body-css'  href='//fonts.googleapis.com/css?family=Muli:400,400i,500,600,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='polite-heading-css'  href='//fonts.googleapis.com/css?family=Prata&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='polite-sign-css'  href='//fonts.googleapis.com/css?family=Monsieur+La+Doulaise&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.baritalianews.it/wp-content/themes/polite/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css-css'  href='https://www.baritalianews.it/wp-content/themes/polite/css/grid.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.baritalianews.it/wp-content/themes/polite/assets/css/slick.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='offcanvas-style-css'  href='https://www.baritalianews.it/wp-content/themes/polite/assets/css/canvi.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='polite-style-css'  href='https://www.baritalianews.it/wp-content/themes/polite/style.css?ver=5.5.1' type='text/css' media='all' />
<style id='polite-style-inline-css' type='text/css'>

            #toTop:hover,
            a.effect:before,
            .show-more,
            a.link-format,
            .tabs-nav li:before,
            .post-slider-section .s-cat,
            .sidebar-3 .widget-title:after,
            .bottom-caption .slick-current .slider-items span,
            aarticle.format-status .post-content .post-format::after,
            article.format-chat .post-content .post-format::after, 
            article.format-link .post-content .post-format::after,
            article.format-standard .post-content .post-format::after, 
            article.format-image .post-content .post-format::after, 
            article.hentry.sticky .post-content .post-format::after, 
            article.format-video .post-content .post-format::after, 
            article.format-gallery .post-content .post-format::after, 
            article.format-audio .post-content .post-format::after, 
            article.format-quote .post-content .post-format::after{ 
                background-color: #d42929; 
                border-color: #d42929;
            }
            .main-header a:hover, 
            .main-header a:focus, 
            .main-header a:active,
            .top-menu > ul > li > a:hover,
            .main-menu ul li.current-menu-item > a, 
            .header-2 .main-menu > ul > li.current-menu-item > a,
            .main-menu ul li:hover > a,
            .post-navigation .nav-links a:hover, 
            .post-navigation .nav-links a:focus,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            ul.trail-items li a:hover span,
            .author-socials a:hover,
            .post-date a:focus, 
            .post-date a:hover,
            .post-excerpt a:hover, 
            .post-excerpt a:focus, 
            .content a:hover, 
            .content a:focus,
            .post-footer > span a:hover, 
            .post-footer > span a:focus,
            .widget a:hover, 
            .widget a:focus,
            .footer-menu li a:hover, 
            .footer-menu li a:focus,
            .footer-social-links a:hover,
            .footer-social-links a:focus,
            .site-footer a:hover, 
            .site-footer a:focus, .content-area p a{ 
                color : #d42929; 
            }
            .header-1 .head_one .logo{ 
                max-width : 600px; 
            }
</style>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.baritalianews.it\/68941\/2020\/09\/10\/storie-italiane-mandi-mandi-nella-disperazione-sono-senza-soldi-e-senza-casa-roberto-alessi-prendevi-800-euro-a-sera\/","title":"Storie+Italiane%2C+Mandi+Mandi+nella+disperazione%3A+%E2%80%9CSono+senza+soldi+e+senza+casa%E2%80%9D%2C+Roberto+Alessi%3A+%E2%80%9CPrendevi+800+euro+a+sera%E2%80%9D","image":"https:\/\/www.baritalianews.it\/wp-content\/uploads\/2020\/09\/Mandi_Mandi_Fg_Ipa.jpg","desc":"\u201cStorie italiane\u201d condotto da Eleonora Daniele, da poco diventata mamma, \u00e8 una trasmissione di grande successo che \u00e8 ricominciata dopo la pausa estiva.\n\n\n\nAl timone una bravissima Eleonara Daniele che \u00e8 in grado di mettere sempre \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"8d4827f667","postid":"68941","servertime":"1599722041","ajaxurl":"https:\/\/www.baritalianews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.7' id='mashsb-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/custom-masonry.js?ver=4.6.0' id='polite-custom-masonry-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/slick.js?ver=4.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/canvi.js?ver=4.6.0' id='offcanvas-script-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/canvi-custom.js?ver=4.6.0' id='offcanvas-custom-js'></script>
<link rel="https://api.w.org/" href="https://www.baritalianews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.baritalianews.it/wp-json/wp/v2/posts/68941" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baritalianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baritalianews.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alessandra Amoroso senza freni su Emma Marrone: “Quella matta …”' href='https://www.baritalianews.it/68938/2020/09/10/alessandra-amoroso-senza-freni-su-emma-marrone-quella-matta/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.baritalianews.it/68941/2020/09/10/storie-italiane-mandi-mandi-nella-disperazione-sono-senza-soldi-e-senza-casa-roberto-alessi-prendevi-800-euro-a-sera/" />
<link rel='shortlink' href='https://www.baritalianews.it/?p=68941' />
<link rel="alternate" type="application/json+oembed" href="https://www.baritalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baritalianews.it%2F68941%2F2020%2F09%2F10%2Fstorie-italiane-mandi-mandi-nella-disperazione-sono-senza-soldi-e-senza-casa-roberto-alessi-prendevi-800-euro-a-sera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baritalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baritalianews.it%2F68941%2F2020%2F09%2F10%2Fstorie-italiane-mandi-mandi-nella-disperazione-sono-senza-soldi-e-senza-casa-roberto-alessi-prendevi-800-euro-a-sera%2F&#038;format=xml" />
<link rel="pingback" href="https://www.baritalianews.it/xmlrpc.php"><link rel="icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.navigation.post-navigation{
	display:none;
}		</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75037182-3"></script>
	<meta name="google-site-verification" content="Vn8MRr5yxlCZsxrMOVEu6WcEIyKul1tPbZ5cNPiNaH4" />
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75037182-3');
</script>
	
<!-- Script Evolution ADV -->
<script src="https://assets.evolutionadv.it/baritalianews_it/baritalianews_it.new.js"></script>

</head>

<body class="post-template-default single single-post postid-68941 single-format-standard wp-embed-responsive at-sticky-sidebar single-right-sidebar right-sidebar masonry-post">
<div id="page" class="site ">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="myCanvasNav canvi-navbar">
	<div class="canvi-user-info">
	    <div class="canvi-user-info__data">
	        <span class="canvi-user-info__title">Baritalia News</span>
	        <a href="https://www.baritalianews.it/" class="canvi-user-info__meta">View site</a>
	        <div class="canvi-user-info__close closebtn"></div>
	    </div>
	</div>
		
	<div class="default-widgets">
		
		<div class="widget widget_recent_entries">
		<h2 class="widgettitle">Articoli recenti</h2>
		<ul>
											<li>
					<a href="https://www.baritalianews.it/68941/2020/09/10/storie-italiane-mandi-mandi-nella-disperazione-sono-senza-soldi-e-senza-casa-roberto-alessi-prendevi-800-euro-a-sera/" aria-current="page">Storie Italiane, Mandi Mandi nella disperazione: “Sono senza soldi e senza casa”, Roberto Alessi: “Prendevi 800 euro a sera”</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/68938/2020/09/10/alessandra-amoroso-senza-freni-su-emma-marrone-quella-matta/">Alessandra Amoroso senza freni su Emma Marrone: “Quella matta …”</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/68935/2020/09/10/vita-in-diretta-alberto-matano-decide-di-dire-la-sua-dopo-i-rumors-io-gay-non-amo/">“Vita in diretta”, Alberto Matano decide di dire la sua dopo i rumors: &#8220;Io gay? Non amo …&#8221;</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/68932/2020/09/09/cecilia-rodriguez-e-ignazio-moser-mano-nella-mano-ma-alla-mostra-di-venezia-vanno-separati/">Cecilia Rodriguez e Ignazio Moser mano nella mano ma alla mostra di Venezia vanno separati</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/68929/2020/09/09/nina-moric-fa-un-appello-sui-social-mi-serve-aiuto/">Nina Moric fa un appello sui social “Mi serve aiuto”</a>
									</li>
					</ul>

		</div>		<div class="widget widget_categories">
			<h2 class="widget-title">Most Used Categories</h2>
			<ul>
					<li class="cat-item cat-item-6"><a href="https://www.baritalianews.it/category/italia/">Italia</a> (10.922)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.baritalianews.it/category/breaking-news/">breaking-news</a> (9.659)
</li>
	<li class="cat-item cat-item-837"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &amp; Dintorni</a> (9.295)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.baritalianews.it/category/gossip-italia/">Gossip &amp; Spettacolo</a> (3.670)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.baritalianews.it/category/salute-benessere/">Salute &amp; Benessere</a> (1.197)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.baritalianews.it/category/sport-tecnologia-2/">Sport &amp; Tecnologia</a> (803)
</li>
			</ul>
		</div>
	</div>
	</div>
<div class="js-canvi-content canvi-content">
<header class="header-1">
				
		<section class="main-header " style="background-image:url(); background-size: cover; background-position: center; background-repeat: no-repeat;">
		<div class="head_one clearfix">
			<div class="container">
				<div class="logo">
										<h1 class="site-title"><a href="https://www.baritalianews.it/" rel="home">Baritalia News</a></h1>
										<p class="site-description">Notizie con un click  </p>
							</div><!-- .site-logo -->
		</div>
	</div>
	<div class="menu-area">
		<div class="container">					
			<nav id="site-navigation">
									<button class="js-canvi-open-button--left mobile-menu"><span></span></button>
													<div class="search-wrapper">					
						<div class="search-box">
							<a href="javascript:void(0);" class="s_click"><i class="fa fa-search first_click" aria-hidden="true" style="display: block;"></i></a>
							<a href="javascript:void(0);" class="s_click"><i class="fa fa-times second_click" aria-hidden="true" style="display: none;"></i></a>
						</div>
						<div class="search-box-text">
							<form role="search" method="get" class="search-form" action="https://www.baritalianews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div>				
					</div>
				
				<button class="bar-menu">
					<div class="line-menu line-half first-line"></div>
					<div class="line-menu"></div>
					<div class="line-menu line-half last-line"></div>
					<a>Menu</a>
				</button>
				<div class="main-menu menu-caret">
					<ul id="primary-menu" class=""><li id="menu-item-40645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40645"><a href="https://www.baritalianews.it/category/bari-dintorni/">Bari &#038; Dintorni</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.baritalianews.it/category/italia/">Italia &#038; Mondo</a></li>
<li id="menu-item-40646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40646"><a href="https://www.baritalianews.it/category/salute-benessere/">Salute &#038; Benessere</a></li>
<li id="menu-item-40647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40647"><a href="https://www.baritalianews.it/category/sport-tecnologia-2/">Sport &#038; Tecnologia</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://www.baritalianews.it/category/gossip-italia/">Celebrità &#038; Gossip</a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->
		</div>
	</div>
</setion><!-- #masthead -->
</header>


	     <section id="content" class="site-content posts-container">
    <div class="container">
        <div class="row">
			<div class="breadcrumbs-wrap">
				<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.baritalianews.it" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.baritalianews.it/date/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.baritalianews.it/date/2020/09/" itemprop="item"><span itemprop="name">Settembre</span></a><meta itemprop="position" content="3" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.baritalianews.it/date/2020/09/10/" itemprop="item"><span itemprop="name">10</span></a><meta itemprop="position" content="4" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.baritalianews.it/68941/2020/09/10/storie-italiane-mandi-mandi-nella-disperazione-sono-senza-soldi-e-senza-casa-roberto-alessi-prendevi-800-euro-a-sera/" itemprop="item"><span itemprop="name">Storie Italiane, Mandi Mandi nella disperazione: “Sono senza soldi e senza casa”, Roberto Alessi: “Prendevi 800 euro a sera”</span></a><meta itemprop="position" content="5" /></li><span class="delim">»</span></ul></div> 
			</div>
			<div id="primary" class="col-md-8 content-area">
				<main id="main" class="site-main">
					<article id="post-68941" class="post-68941 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-italia">
    <div class="post-wrap">
        <div class="post-media">
            
            <div class="post-thumbnail">
                <img width="1280" height="853" src="https://www.baritalianews.it/wp-content/uploads/2020/09/Mandi_Mandi_Fg_Ipa.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.baritalianews.it/wp-content/uploads/2020/09/Mandi_Mandi_Fg_Ipa.jpg 1280w, https://www.baritalianews.it/wp-content/uploads/2020/09/Mandi_Mandi_Fg_Ipa-300x200.jpg 300w, https://www.baritalianews.it/wp-content/uploads/2020/09/Mandi_Mandi_Fg_Ipa-1024x682.jpg 1024w, https://www.baritalianews.it/wp-content/uploads/2020/09/Mandi_Mandi_Fg_Ipa-150x100.jpg 150w, https://www.baritalianews.it/wp-content/uploads/2020/09/Mandi_Mandi_Fg_Ipa-768x512.jpg 768w, https://www.baritalianews.it/wp-content/uploads/2020/09/Mandi_Mandi_Fg_Ipa-600x400.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" />            </div><!-- .post-thumbnail -->

                </div>
        <div class="post-content">
            <div class="post-cats">
                <span class="cat-links"><a href="https://www.baritalianews.it/category/gossip-italia/" rel="category tag">Gossip &amp; Spettacolo</a></span>            </div>
            <h1 class="post-title entry-title">Storie Italiane, Mandi Mandi nella disperazione: “Sono senza soldi e senza casa”, Roberto Alessi: “Prendevi 800 euro a sera”</h1>            <div class="post-date">
                                    <div class="entry-meta">
                        <span class="posted-on"><a href="https://www.baritalianews.it/68941/2020/09/10/storie-italiane-mandi-mandi-nella-disperazione-sono-senza-soldi-e-senza-casa-roberto-alessi-prendevi-800-euro-a-sera/" rel="bookmark"><time class="entry-date published" datetime="2020-09-10T08:05:34+02:00">10 Settembre 2020</time><time class="updated" datetime="2020-09-10T08:05:36+02:00">10 Settembre 2020</time></a></span><span class="post_by"> by <span class="author vcard"><a class="url fn n" href="https://www.baritalianews.it/author/luigimoramarco/">Claudia De Napoli</a></span></span>                    </div><!-- .entry-meta -->
                            </div>

            <div class="content post-excerpt entry-content clearfix">
                <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot evo-atf" data-adunitid="1"></div>
</div>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.baritalianews.it%2F68941%2F2020%2F09%2F10%2Fstorie-italiane-mandi-mandi-nella-disperazione-sono-senza-soldi-e-senza-casa-roberto-alessi-prendevi-800-euro-a-sera%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Condividi&nbsp;</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Storie%20Italiane%2C%20Mandi%20Mandi%20nella%20disperazione%3A%20%22Sono%20senza%20soldi%20e%20senza%20casa%22%2C%20Roberto%20Alessi%3A%20%22Prendevi%20800%20euro%20a%20sera%22&url=https://www.baritalianews.it/68941/2020/09/10/storie-italiane-mandi-mandi-nella-disperazione-sono-senza-soldi-e-senza-casa-roberto-alessi-prendevi-800-euro-a-sera/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.7-->
<p><strong>“Storie italiane</strong>” condotto da <strong>Eleonora Daniele</strong>, da poco diventata mamma, è una trasmissione di grande successo che è ricominciata dopo la pausa estiva.</p>



<p>Al timone una bravissima <strong>Eleonara Daniele</strong> che è in grado di mettere sempre a suo agio gli ospiti e che ha sempre un garbo e una eleganza innata.</p>



<p>Tanti gli ospiti della sua trasmissione, che si sentono così a proprio agio da mettersi a nudo e raccontare anche alcuni aspetti non proprio semplici e felici della propria vita, ieri è stata la volta &nbsp;del comico <strong>Mandi Mandi</strong> che, ospite dalla <strong>Daniele</strong> ha svelato una verità molto dura.</p>



<p><strong>Mandi Mandi sui racconta e dice “ Non ha più soldi né casa”</strong></p>



<p><strong>Mandi Mandi</strong> nel salotto di <strong>Eleonora Daniele</strong> ha raccontato di avere una depressione molto forte e ha spiegato il perchè: &#8220;Ho pagato tasse in più che poi non mi hanno rimborsato, non mi hanno dato 19mila euro perché ho fatto richiesta troppo tardi&#8221;</p>



<p>E poi, ancora: “<strong>Voglio pagare le tasse</strong> ma ho bisogno di lavorare. Ho cercato di riprendermi. Ci stavo riuscendo, ma poi è arrivato il covid. Avrei dovuto fare due film a giugno ma ora è tutto bloccato”.</p>



<p><strong>Mandi Mandi, il cui vero&nbsp; nome è Marco Milani</strong> ha anche detto:</p>



<p>“Sul pianeta Marco Milano c’è ancora tanta vita, ma io sono stato vittima di pregiudizi. <strong>Ho ancora problemi con Equitalia</strong>, i miei commercialisti hanno sbagliato per anni la dichiarazione dei redditi. A loro arrivavano avvisi bonari ma non mi dicevano niente. E’ accaduto per molto tempo, fino a quando non ho accumulato una cifra esagerata e <strong>mi hanno pignorato casa</strong>“.</p>



<p>E poi ha aggiunto: “Ma non ho mai dormito per strada. Ci sono persone che mi sono state vicino ed è grazie a loro che ho avuto il tempo di potermi riprendere. <strong>Un comico deve avere la forza di far sorridere gli altri, se perdi questo perdi tutto</strong>. Io la sto ritrovando”.</p>



<p>E poi ha spiegato meglio “: “Ho pagato tasse in più che poi non mi hanno rimborsato, non mi hanno dato 19mila euro perché ho fatto richiesta troppo tardi. Non avrei dovuto pagare Irap, ad esempio, una tassa per dipendenti, perché non ne avevo, ma l’ho fatto per quattro anni, quindi ho fatto denuncia ma mi hanno risposto che erano passati 38 mesi, troppo tempo, e non avevo diritto al rimborso“.</p>



<p><strong>La replica di Roberto Alessi</strong></p>



<p><strong>Roberto Alessi</strong> che era nel salotto di <strong>Eleonora Daniele</strong> in qualità di opinionista è intervenuto sulla vicenda di stava parlando <strong>Marco Milano</strong> e ha detto: “<strong>Sicuramente ha guadagnato molto perché ha lavorato molto</strong>, ma non voglio infierire con persona che è vittima della vita”.</p>



<p>Però poi ha aggiunto: “<strong>Prendevi 800 euro in una serata</strong>, hai guadagnato tantissimo“.</p>



<p>E marco Milano ha controbattuto: “<strong>L’ho fatto: mi sono comprato due case,</strong> di cui una è stata pignorata. I frutti della mia disciplina sono andati ad Equitalia”.</p>
<!-- AI CONTENT END 1 -->
            </div><!-- .entry-content -->
            <footer class="post-footer entry-footer">
                        <div class="meta_bottom">
            <div class="post-share">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.baritalianews.it/68941/2020/09/10/storie-italiane-mandi-mandi-nella-disperazione-sono-senza-soldi-e-senza-casa-roberto-alessi-prendevi-800-euro-a-sera/"><i class="fa fa-facebook"></i></a>
                <a target="_blank" href="http://twitter.com/share?text=Storie%20Italiane,%20Mandi%20Mandi%20nella%20disperazione:%20“Sono%20senza%20soldi%20e%20senza%20casa”,%20Roberto%20Alessi:%20“Prendevi%20800%20euro%20a%20sera”&#038;url=https://www.baritalianews.it/68941/2020/09/10/storie-italiane-mandi-mandi-nella-disperazione-sono-senza-soldi-e-senza-casa-roberto-alessi-prendevi-800-euro-a-sera/"><i
                            class="fa fa-twitter"></i></a>
                <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.baritalianews.it/68941/2020/09/10/storie-italiane-mandi-mandi-nella-disperazione-sono-senza-soldi-e-senza-casa-roberto-alessi-prendevi-800-euro-a-sera/&#038;media=https://www.baritalianews.it/wp-content/uploads/2020/09/Mandi_Mandi_Fg_Ipa.jpg&#038;description=Storie%20Italiane,%20Mandi%20Mandi%20nella%20disperazione:%20“Sono%20senza%20soldi%20e%20senza%20casa”,%20Roberto%20Alessi:%20“Prendevi%20800%20euro%20a%20sera”"><i
                            class="fa fa-pinterest"></i></a>
                <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&#038;title=Storie%20Italiane,%20Mandi%20Mandi%20nella%20disperazione:%20“Sono%20senza%20soldi%20e%20senza%20casa”,%20Roberto%20Alessi:%20“Prendevi%20800%20euro%20a%20sera”&#038;url=https://www.baritalianews.it/68941/2020/09/10/storie-italiane-mandi-mandi-nella-disperazione-sono-senza-soldi-e-senza-casa-roberto-alessi-prendevi-800-euro-a-sera/"><i class="fa fa-linkedin"></i></a>
            </div>
        </div>
                    </footer><!-- .entry-footer -->
            
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.baritalianews.it/68938/2020/09/10/alessandra-amoroso-senza-freni-su-emma-marrone-quella-matta/" rel="prev">Alessandra Amoroso senza freni su Emma Marrone: “Quella matta …”</a></div></div>
	</nav>        </div>
    </div>
</article><!-- #post-68941 -->				</main><!-- #main -->
			</div><!-- #primary -->
			<aside id="secondary" class="col-md-4 widget-area side-right sidebar-3">
	<div class="sidebar-area">
		
		<section id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Articoli recenti</h2>
		<ul>
											<li>
					<a href="https://www.baritalianews.it/68941/2020/09/10/storie-italiane-mandi-mandi-nella-disperazione-sono-senza-soldi-e-senza-casa-roberto-alessi-prendevi-800-euro-a-sera/" aria-current="page">Storie Italiane, Mandi Mandi nella disperazione: “Sono senza soldi e senza casa”, Roberto Alessi: “Prendevi 800 euro a sera”</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/68938/2020/09/10/alessandra-amoroso-senza-freni-su-emma-marrone-quella-matta/">Alessandra Amoroso senza freni su Emma Marrone: “Quella matta …”</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/68935/2020/09/10/vita-in-diretta-alberto-matano-decide-di-dire-la-sua-dopo-i-rumors-io-gay-non-amo/">“Vita in diretta”, Alberto Matano decide di dire la sua dopo i rumors: &#8220;Io gay? Non amo …&#8221;</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/68932/2020/09/09/cecilia-rodriguez-e-ignazio-moser-mano-nella-mano-ma-alla-mostra-di-venezia-vanno-separati/">Cecilia Rodriguez e Ignazio Moser mano nella mano ma alla mostra di Venezia vanno separati</a>
									</li>
											<li>
					<a href="https://www.baritalianews.it/68929/2020/09/09/nina-moric-fa-un-appello-sui-social-mi-serve-aiuto/">Nina Moric fa un appello sui social “Mi serve aiuto”</a>
									</li>
					</ul>

		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div></section><section id="weblizar_facebook_likebox-3" class="widget widget_weblizar_facebook_likebox"><h2 class="widget-title">Facebook </h2>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="250" data-href="https://www.facebook.com/Baritalia-News-176825775814362" data-show-border="true" data-show-faces="true" data-stream="true" data-width="260" data-force-wall="false"></div>

		</div>
        </section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {
        
        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 55; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 55 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +55) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
        
    });
});
</script></div></section>	</div>
</aside><!-- #secondary -->
		</div>
	</div>
</section>
<section class="">
    <div class="container">
        <div class="row">
        	<div class="col-sm-12">
							</div>
		</div>
	</div>
</section>
<div class="footer-wrap">
	<div class="container">
		<div class="row">
					</div>
	</div>
	<footer class="site-footer">
		<div class="container">
			<div class="row">
				<div class="col-md-6">
					<div class="copyright">
						BARITALIA NEWS					</div>
					<div class="site-info">
						<a href="https://wordpress.org/">
							Proudly powered by WordPress						</a>
						<span class="sep"> | </span>
						Theme: Polite by <a href="https://www.templatesell.com/">Template Sell</a>.					</div>
				</div>
				<div class="col-md-6">
					<ul id="menu-categorie" class="footer-menu"><li id="menu-item-39266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39266"><a href="https://www.baritalianews.it/contattaci/">Contattaci</a></li>
</ul>				</div>
			</div>
		</div>
	</footer>
	            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
</div>
</div><!-- main container -->
</div><!-- #page -->


<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" />
</noscript></div>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/js/navigation.js?ver=20200412' id='polite-navigation-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/script.js?ver=20200412' id='polite-script-js'></script>
<script type='text/javascript' id='polite-custom-js-extra'>
/* <![CDATA[ */
var polite_ajax = {"ajaxurl":"https:\/\/www.baritalianews.it\/wp-admin\/admin-ajax.php","paged":"1","max_num_pages":"0","next_posts":"","show_more":"View More","no_more_posts":"No More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/custom.js?ver=20200412' id='polite-custom-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/js/skip-link-focus-fix.js?ver=20200412' id='polite-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script>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</script>
</body>
</html>