<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Alessandra Amoroso di nuovo nella bufera, ad una fan dice: &#8220;Ti do una cellularata in faccia&#8221;, il web non perdona &#8211; Baritalia News</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Open Graph Meta Tags generated by MashShare 3.8.1 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Alessandra Amoroso di nuovo nella bufera, ad una fan dice: &quot;Ti do una cellularata in faccia&quot;, il web non perdona" />
<meta property="og:description" content="Scambio di battute al veleno tra Alessandra Amoroso e un fan al Battiti live. E' scoppiata una polemica molto accesa. Sui social non si fa altro che parlare di questo.     Alessandra Amoroso è di certo" />
<meta property="og:image" content="https://www.baritalianews.it/wp-content/uploads/2020/09/alessandra-amoroso-coronavirus.jpg" />
<meta property="og:url" content="https://www.baritalianews.it/84838/2022/07/14/alessandra-amoroso-di-nuovo-nella-bufera-ad-una-fan-dice-ti-do-una-cellularata-in-faccia-il-web-non-perdona/" />
<meta property="og:site_name" content="Baritalia News" />
<meta property="article:published_time" content="2022-07-14T18:14:16+02:00" />
<meta property="article:modified_time" content="2022-07-14T18:14:20+02:00" />
<meta property="og:updated_time" content="2022-07-14T18:14:20+02:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.8.1 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.8.1 - https://www.mashshare.net -->
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Alessandra Amoroso di nuovo nella bufera, ad una fan dice: &quot;Ti do una cellularata in faccia&quot;, il web non perdona">
<meta name="twitter:description" content="Scambio di battute al veleno tra Alessandra Amoroso e un fan al Battiti live. E' scoppiata una polemica molto accesa. Sui social non si fa altro che parlare di questo.     Alessandra Amoroso è di certo">
<meta name="twitter:image" content="https://www.baritalianews.it/wp-content/uploads/2020/09/alessandra-amoroso-coronavirus.jpg">
<!-- Twitter Card generated by MashShare 3.8.1 - https://www.mashshare.net -->

<link rel="amphtml" href="https://www.baritalianews.it/84838/2022/07/14/alessandra-amoroso-di-nuovo-nella-bufera-ad-una-fan-dice-ti-do-una-cellularata-in-faccia-il-web-non-perdona/amp/" /><meta name="generator" content="AMP for WP 1.0.77.43"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Feed" href="https://www.baritalianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Feed dei commenti" href="https://www.baritalianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baritalia News &raquo; Alessandra Amoroso di nuovo nella bufera, ad una fan dice: &#8220;Ti do una cellularata in faccia&#8221;, il web non perdona Feed dei commenti" href="https://www.baritalianews.it/84838/2022/07/14/alessandra-amoroso-di-nuovo-nella-bufera-ad-una-fan-dice-ti-do-una-cellularata-in-faccia-il-web-non-perdona/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baritalianews.it/wp-includes/css/dist/block-library/style.min.css?x33268&amp;ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.baritalianews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?x33268&amp;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.baritalianews.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?x33268&amp;ver=3.8.1' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='polite-body-css'  href='//fonts.googleapis.com/css?family=Muli:400,400i,500,600,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='polite-heading-css'  href='//fonts.googleapis.com/css?family=Prata&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='polite-sign-css'  href='//fonts.googleapis.com/css?family=Monsieur+La+Doulaise&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.baritalianews.it/wp-content/themes/polite/css/font-awesome.min.css?x33268&amp;ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css-css'  href='https://www.baritalianews.it/wp-content/themes/polite/css/grid.min.css?x33268&amp;ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.baritalianews.it/wp-content/themes/polite/assets/css/slick.css?x33268&amp;ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='offcanvas-style-css'  href='https://www.baritalianews.it/wp-content/themes/polite/assets/css/canvi.css?x33268&amp;ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='polite-style-css'  href='https://www.baritalianews.it/wp-content/themes/polite/style.css?x33268&amp;ver=6.0.1' type='text/css' media='all' />
<style id='polite-style-inline-css' type='text/css'>

            #toTop,
            a.effect:before,
            .show-more,
            a.link-format,
            .comment-form #submit:hover, 
            .comment-form #submit:focus,
            .meta_bottom .post-share a:hover,
            .tabs-nav li:before,
            .post-slider-section .s-cat,
            .sidebar-3 .widget-title:after,
            .bottom-caption .slick-current .slider-items span,
            aarticle.format-status .post-content .post-format::after,
            article.format-chat .post-content .post-format::after, 
            article.format-link .post-content .post-format::after,
            article.format-standard .post-content .post-format::after, 
            article.format-image .post-content .post-format::after, 
            article.hentry.sticky .post-content .post-format::after, 
            article.format-video .post-content .post-format::after, 
            article.format-gallery .post-content .post-format::after, 
            article.format-audio .post-content .post-format::after, 
            article.format-quote .post-content .post-format::after{ 
                background-color: #d42929; 
                border-color: #d42929;
            }
            #author:active, 
            #email:active, 
            #url:active, 
            #comment:active, 
            #author:focus, 
            #email:focus, 
            #url:focus, 
            #comment:focus,
            #author:hover, 
            #email:hover, 
            #url:hover, 
            #comment:hover{
                border-color:#d42929;
            }
            .post-cats > span i, 
            .post-cats > span a,
            .slide-wrap .caption .s-cat,
            .slide-wrap .caption span a:hover,
            .comment-form .logged-in-as a:last-child:hover, 
            .comment-form .logged-in-as a:last-child:focus,
            .main-header a:hover, 
            .main-header a:focus, 
            .main-header a:active,
            .top-menu > ul > li > a:hover,
            .main-menu ul li.current-menu-item > a, 
            .header-2 .main-menu > ul > li.current-menu-item > a,
            .main-menu ul li:hover > a,
            .post-navigation .nav-links a:hover, 
            .post-navigation .nav-links a:focus,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            ul.trail-items li a:hover span,
            .author-socials a:hover,
            .post-date a:focus, 
            .post-date a:hover,
            .post-excerpt a:hover, 
            .post-excerpt a:focus, 
            .content a:hover, 
            .content a:focus,
            .post-footer > span a:hover, 
            .post-footer > span a:focus,
            .widget a:hover, 
            .widget a:focus,
            .footer-menu li a:hover, 
            .footer-menu li a:focus,
            .footer-social-links a:hover,
            .footer-social-links a:focus,
            .site-footer a:hover, 
            .site-footer a:focus, .content-area p a{ 
                color : #d42929; 
            }
            .header-1 .head_one .logo{ 
                max-width : 600px; 
            }
            .header-image:before { 
                background-color : #000000; 
            }
            .header-image:before { 
                opacity : 0.1; 
            }
            .header-1 .header-image .head_one { 
                min-height : 100px; 
            }
</style>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/jquery/jquery.min.js?x33268&amp;ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/jquery/jquery-migrate.min.js?x33268&amp;ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.baritalianews.it\/84838\/2022\/07\/14\/alessandra-amoroso-di-nuovo-nella-bufera-ad-una-fan-dice-ti-do-una-cellularata-in-faccia-il-web-non-perdona\/","title":"Alessandra+Amoroso+di+nuovo+nella+bufera%2C+ad+una+fan+dice%3A+%E2%80%9CTi+do+una+cellularata+in+faccia%E2%80%9D%2C+il+web+non+perdona","image":"https:\/\/www.baritalianews.it\/wp-content\/uploads\/2020\/09\/alessandra-amoroso-coronavirus.jpg","desc":"Scambio di battute al veleno tra Alessandra Amoroso e un fan al Battiti live. E' scoppiata una polemica molto accesa. Sui social non si fa altro che parlare di questo. \n\n\n\nAlessandra Amoroso \u00e8 di certo \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"01fd612a9d","postid":"84838","servertime":"1657815274","ajaxurl":"https:\/\/www.baritalianews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?x33268&amp;ver=3.8.1' id='mashsb-js'></script>
<link rel="https://api.w.org/" href="https://www.baritalianews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.baritalianews.it/wp-json/wp/v2/posts/84838" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baritalianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baritalianews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://www.baritalianews.it/84838/2022/07/14/alessandra-amoroso-di-nuovo-nella-bufera-ad-una-fan-dice-ti-do-una-cellularata-in-faccia-il-web-non-perdona/" />
<link rel='shortlink' href='https://www.baritalianews.it/?p=84838' />
<link rel="alternate" type="application/json+oembed" href="https://www.baritalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baritalianews.it%2F84838%2F2022%2F07%2F14%2Falessandra-amoroso-di-nuovo-nella-bufera-ad-una-fan-dice-ti-do-una-cellularata-in-faccia-il-web-non-perdona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baritalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baritalianews.it%2F84838%2F2022%2F07%2F14%2Falessandra-amoroso-di-nuovo-nella-bufera-ad-una-fan-dice-ti-do-una-cellularata-in-faccia-il-web-non-perdona%2F&#038;format=xml" />
<link rel="pingback" href="https://www.baritalianews.it/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.baritalianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8f74d9eb-adf1-4c95-b9d8-bb8bf46d70f9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.baritalianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "vuole mostrarti le notifiche";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Nuovo articolo da leggere!";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Nuovo articolo da leggere!";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puoi cancellarti quando vuoi)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "No grazie";
oneSignal_options['promptOptions']['siteName'] = "https://www.baritalianews.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-32x32.jpg?x33268" sizes="32x32" />
<link rel="icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-192x192.jpg?x33268" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-180x180.jpg?x33268" />
<meta name="msapplication-TileImage" content="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.navigation.post-navigation{
	display:none;
}		</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75037182-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75037182-3');
</script>

<!-- Script Evolution ADV -->
<script src="https://assets.evolutionadv.it/baritalianews_it/baritalianews_it.new.js"></script>
</head>

<body class="post-template-default single single-post postid-84838 single-format-standard wp-custom-logo wp-embed-responsive at-sticky-sidebar single-right-sidebar right-sidebar masonry-post">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site ">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="js-canvi-content canvi-content">
<header class="header-1">
					<section class="top-bar-area">
				<div class="container">
											<nav id="top-nav" class="left-side">
	                        <div class="top-menu">
	    						<ul><li class="page_item page-item-77666"><a href="https://www.baritalianews.it/chi-siamo/">CHI SIAMO</a></li>
<li class="page_item page-item-77788"><a href="https://www.baritalianews.it/privacy-policy/">PRIVACY  E COOCKIE POLICE</a></li>
<li class="page_item page-item-84035"><a href="https://www.baritalianews.it/redazione/">REDAZIONE</a></li>
</ul>
							</div>
						</nav><!-- .top-nav -->
										
									</div>
			</section>
					
		<section class="main-header " style="background-image:url(); background-size: cover; background-position: center; background-repeat: no-repeat;">
		<div class="head_one clearfix">
			<div class="container">
				<div class="logo">
					<a href="https://www.baritalianews.it/" class="custom-logo-link" rel="home"><img width="120" height="90" src="https://www.baritalianews.it/wp-content/uploads/2022/06/logo-baritalia.png?x33268" class="custom-logo" alt="Baritalia News" /></a>					<h1 class="site-title"><a href="https://www.baritalianews.it/" rel="home">Baritalia News</a></h1>
										<p class="site-description">Notizie con un click</p>
							</div><!-- .site-logo -->
		</div>
	</div>
	<div class="menu-area">
		<div class="container">					
			<nav id="site-navigation">
								
				<button class="bar-menu">
											<span></span>
									</button>
				<div class="main-menu menu-caret">
					<ul id="primary-menu"><li class="page_item page-item-77666"><a href="https://www.baritalianews.it/chi-siamo/">CHI SIAMO</a></li>
<li class="page_item page-item-77788"><a href="https://www.baritalianews.it/privacy-policy/">PRIVACY  E COOCKIE POLICE</a></li>
<li class="page_item page-item-84035"><a href="https://www.baritalianews.it/redazione/">REDAZIONE</a></li>
</ul>
				</div>
			</nav><!-- #site-navigation -->
		</div>
	</div>
</setion><!-- #masthead -->
</header>


	     <section id="content" class="site-content posts-container">
    <div class="container">
        <div class="row">
			<div class="breadcrumbs-wrap">
				<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.baritalianews.it" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.baritalianews.it/date/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.baritalianews.it/date/2022/07/" itemprop="item"><span itemprop="name">Luglio</span></a><meta itemprop="position" content="3" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.baritalianews.it/date/2022/07/14/" itemprop="item"><span itemprop="name">14</span></a><meta itemprop="position" content="4" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.baritalianews.it/84838/2022/07/14/alessandra-amoroso-di-nuovo-nella-bufera-ad-una-fan-dice-ti-do-una-cellularata-in-faccia-il-web-non-perdona/" itemprop="item"><span itemprop="name">Alessandra Amoroso di nuovo nella bufera, ad una fan dice: &#8220;Ti do una cellularata in faccia&#8221;, il web non perdona</span></a><meta itemprop="position" content="5" /></li><span class="delim">»</span></ul></div> 
			</div>
			<div id="primary" class="col-md-8 content-area">
				<main id="main" class="site-main">
					<article id="post-84838" class="post-84838 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-italia">
    <div class="post-wrap">
                    <div class="post-media">
                
            <div class="post-thumbnail">
                <img width="1280" height="800" src="https://www.baritalianews.it/wp-content/uploads/2020/09/alessandra-amoroso-coronavirus.jpg?x33268" class="attachment-full size-full wp-post-image" alt="alessandra amoroso (risorsa del web)" srcset="https://www.baritalianews.it/wp-content/uploads/2020/09/alessandra-amoroso-coronavirus.jpg 1280w, https://www.baritalianews.it/wp-content/uploads/2020/09/alessandra-amoroso-coronavirus-300x188.jpg 300w, https://www.baritalianews.it/wp-content/uploads/2020/09/alessandra-amoroso-coronavirus-1024x640.jpg 1024w, https://www.baritalianews.it/wp-content/uploads/2020/09/alessandra-amoroso-coronavirus-150x94.jpg 150w, https://www.baritalianews.it/wp-content/uploads/2020/09/alessandra-amoroso-coronavirus-768x480.jpg 768w, https://www.baritalianews.it/wp-content/uploads/2020/09/alessandra-amoroso-coronavirus-800x500.jpg 800w" sizes="(max-width: 1280px) 100vw, 1280px" />            </div><!-- .post-thumbnail -->

                    </div>
                <div class="post-content">
            <div class="post-cats">
                <span class="cat-links"><a href="https://www.baritalianews.it/category/gossip-italia/" rel="category tag">Gossip &amp; Spettacolo</a></span>            </div>
            <h1 class="post-title entry-title">Alessandra Amoroso di nuovo nella bufera, ad una fan dice: &#8220;Ti do una cellularata in faccia&#8221;, il web non perdona</h1>            <div class="post-date">
                                    <div class="entry-meta">
                        <span class="posted-on"><a href="https://www.baritalianews.it/84838/2022/07/14/alessandra-amoroso-di-nuovo-nella-bufera-ad-una-fan-dice-ti-do-una-cellularata-in-faccia-il-web-non-perdona/" rel="bookmark"><time class="entry-date published" datetime="2022-07-14T18:14:16+02:00">14 Luglio 2022</time><time class="updated" datetime="2022-07-14T18:14:20+02:00">14 Luglio 2022</time></a></span><span class="post_by"> by <span class="author vcard"><a class="url fn n" href="https://www.baritalianews.it/author/andrealojodice/">Francesco Antonicelli</a></span></span>                    </div><!-- .entry-meta -->
                            </div>

            <div class="content post-excerpt entry-content clearfix">
                <div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad layout="fixed" width=336 height=280
    type="doubleclick"
    data-slot="/5966054,21634687744/BaritaliaNews/BaritaliaNews_amp_ATF"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot evo-atf" data-adunitid="1"></div>
</div>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.baritalianews.it%2F84838%2F2022%2F07%2F14%2Falessandra-amoroso-di-nuovo-nella-bufera-ad-una-fan-dice-ti-do-una-cellularata-in-faccia-il-web-non-perdona%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Condividi&nbsp;</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Alessandra%20Amoroso%20di%20nuovo%20nella%20bufera%2C%20ad%20una%20fan%20dice%3A%20%22Ti%20do%20una%20cellularata%20in%20faccia%22%2C%20il%20web%20non%20perdona&url=https://www.baritalianews.it/84838/2022/07/14/alessandra-amoroso-di-nuovo-nella-bufera-ad-una-fan-dice-ti-do-una-cellularata-in-faccia-il-web-non-perdona/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.8.1-->
<h6>Scambio di battute al veleno tra Alessandra Amoroso e un fan al Battiti live. E&#8217; scoppiata una polemica molto accesa. Sui social non si fa altro che parlare di questo. </h6>



<p><strong>Alessandra Amoroso </strong>è di certo una delle più importanti cantanti italiane la quale sicuramente ha avuto un successo strepitoso dal momento in cui ha preso parte ad una delle prime <strong>edizioni di Amici di Maria De Filippi.</strong> In tutti questi anni è stata presente sulla scena musicale italiana ed ha avuto modo di conquistare gran parte del pubblico che la segue sempre con tanto affitto. Ad ogni modo<strong>, Alessandra è </strong>stata anche al centro del gossip e sotto i riflettori per via della sua vita privata. In questi giorni la cantante Salentina pare che sia finita al centro di una vera e propria polemica per via di uno scambio di vedute anche piuttosto importanti con una sua fan. Il tutto sarebbe accaduto durante <strong>Battiti Live e</strong> nello specifico durante la puntata registrata a Bari. Ma cosa è accaduto nel dettaglio?</p>



<h2>Alessandra Amoroso finisce al centro delle critiche dopo il concerto di Battiti live</h2>



<p><strong>Alessandra Amoroso</strong> nei giorni scorsi pare che sia stata protagonista di uno scambio di vedute piuttosto dura con una fan durante <strong>il concerto di Battiti Live a Bari. </strong>Inevitabilmente questo video pare che sia finito sul web e tanti sono stati coloro che hanno commentato. In questo video si sente un uomo che rivolgendosi alla cantante pare gli abbia fatto una richiesta<em>. “Alessandra! Dai, per cortesia, una foto insieme?“</em>. Questa la domanda, alla quale Al<strong>essandra </strong>sembra abbia risposto prontamente dicendo<em> &#8220;Ora me la faccia con lei calma! Tu sei con lei? Perchè se mi richiedi una foto di do una cellularata in faccia&#8221;.</em> Quest<strong>e le parole di Alessandra</strong>, il cui tono pare fosse piuttosto scherzoso ma il fan non avrebbe affatto capito.</p><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad layout="fluid" width="336" height="fluid"
    type="doubleclick"
    data-slot="/5966054,21634687744/BaritaliaNews/BaritaliaNews_amp_intext"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad></div>




<h2>Scambio di battute sui social, un fan accusa la cantante</h2>



<p> <em>&#8220;Nega sempre foto e autografi! Sono rimasto deluso dal suo comportamento</em>&#8220;. Queste le parole del fan che ha così dato adito ad una polemica. Dopo che il video è finito sui social, non sono mancati i messaggi di coloro che presenti allo stesso evento hanno smentito categoricamente dicendo che <strong>Alessandra ha fatto foto e video con tutti. </strong><em>&#8220;Ragazzi io c&#8217;ero stava scherzando la foto l&#8217;ha fatta con tutti&#8221;</em>. L&#8217;uomo a quel punto avrebbe risposto a questi commenti dicendo<em> &#8220;Assolutamente no, c&#8217;ero anche io ovviamente e il video l&#8217;ho fatto io&#8221;. </em></p><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad layout="fluid" width="336" height="fluid"
    type="doubleclick"
    data-slot="/5966054,21634687744/BaritaliaNews/BaritaliaNews_amp_intext"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad></div>




<h2>La spiegazione di Alessandra a quanto accaduto</h2>



<p>Alessandra in merito alle critiche sorte pare abbia detto la sua.“<em>Venerdì ero in Piazza del Popolo per il Tim Summer Hits. Dopo le prove, come faccio sempre, sono scesa a salutare tutte le persone del pubblico nella breve pausa tra le mie prove e quelle dell’artista successivo.Mi è stato chiesto di autografare alcuni oggetti ma, considerato il poco tempo e la tanta gente, sapevo che non avrei potuto fare autografi a tutti coloro che lo avrebbero chiesto e in più avrei rischiato di non riuscire a salutare tutti.Nel rispetto di tutte le persone del pubblico e degli artisti che di lì a breve avrebbero fatto le prove sul palco, ho preferito dedicare quel tempo a scambiare qualche chiacchiera con più persone possibili, anche per evitare di scontentare chi non avrebbe ricevuto un autografo.Come sempre, ho fatto tutto mettendo al primo posto l’amore e il rispetto per la gente. Non ho mai dimenticato e mai dimenticherò che è grazie alla gente, che mi ha sostenuta in questi anni, che faccio questo lavoro e sarò per sempre grata al pubblico. Sempre. Fate entrare l’amore… Tutto quest’odio che state facendo girare non fa bene, credetemi! Me l’ha detto nonna!”.</em></p>
<!-- AI CONTENT END 1 -->
            </div><!-- .entry-content -->
            <footer class="post-footer entry-footer">
                            </footer><!-- .entry-footer -->
            
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.baritalianews.it/84840/2022/07/14/tommaso-zorzi-e-selvaggia-lucarelli-botta-e-risposta-sui-social-e-scoppiata-la-pace/" rel="prev">Tommaso Zorzi e Selvaggia Lucarelli, botta e risposta sui social, è scoppiata la pace</a></div></div>
	</nav>        </div>
    </div>
</article><!-- #post-84838 -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/84838/2022/07/14/alessandra-amoroso-di-nuovo-nella-bufera-ad-una-fan-dice-ti-do-una-cellularata-in-faccia-il-web-non-perdona/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.baritalianews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='84838' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ea629ae8f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="158"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
				</main><!-- #main -->
			</div><!-- #primary -->
			<aside id="secondary" class="col-md-4 widget-area side-right sidebar-3">
	<div class="sidebar-area">
		<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {
        
        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 55; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 55 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +55) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
        
    });
});
</script></div></section>	</div>
</aside><!-- #secondary -->
		</div>
	</div>
</section>
<section class="">
    <div class="container">
        <div class="row">
        	<div class="col-sm-12">
							</div>
		</div>
	</div>
</section>
<div class="footer-wrap">
	<div class="container">
		<div class="row">
					</div>
	</div>
	<footer class="site-footer">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-6 col-sm-12 pull-right">
									</div>
				<div class="col-lg-6 col-md-6 col-sm-12 pull-left">
					<div class="copyright">
											</div>
					<div class="site-info">
						<a href="https://wordpress.org/">
							Proudly powered by WordPress						</a>
						<span class="sep"> | </span>
						Theme: Polite by <a href="https://www.templatesell.com/">Template Sell</a>.					</div>
				</div>
				
			</div>
		</div>
	</footer>
	            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
</div>
</div><!-- main container -->
</div><!-- #page -->

<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" />
</noscript></div>

<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?x33268&amp;ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?x33268&amp;ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.baritalianews.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/plugins/contact-form-7/includes/js/index.js?x33268&amp;ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/imagesloaded.min.js?x33268&amp;ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/masonry.min.js?x33268&amp;ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/custom-masonry.js?x33268&amp;ver=4.6.0' id='polite-custom-masonry-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/js/navigation.js?x33268&amp;ver=20200412' id='polite-navigation-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/slick.js?x33268&amp;ver=4.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/script.js?x33268&amp;ver=20200412' id='polite-script-js'></script>
<script type='text/javascript' id='polite-custom-js-extra'>
/* <![CDATA[ */
var polite_ajax = {"ajaxurl":"https:\/\/www.baritalianews.it\/wp-admin\/admin-ajax.php","paged":"1","max_num_pages":"0","next_posts":"","show_more":"View More","no_more_posts":"No More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/assets/js/custom.js?x33268&amp;ver=20200412' id='polite-custom-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-content/themes/polite/js/skip-link-focus-fix.js?x33268&amp;ver=20200412' id='polite-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/comment-reply.min.js?x33268&amp;ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
<script>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</script>
<script type="text/javascript">
                window.top.optiload = window.top.optiload || {};
				window.top.optiload.cmd = window.top.optiload.cmd || [];
				window.top.optiload.cmd.push(function() {
					window.optiload.addEventListener('ready', function() {
						setTimeout(function(){
					  		window.OneSignal = window.OneSignal || [];
							window.OneSignal.push(function() {
            		  		window.OneSignal.init(window._oneSignalInitOptions);
                            window.OneSignal.showNativePrompt();
							});
						}, 2000);
					});
				});
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 15/46 queries in 0.033 seconds using memcached

Served from: www.baritalianews.it @ 2022-07-14 18:14:34 by W3 Total Cache
-->