<!doctype html>
<html lang="it-IT">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Ballando, tensione alle stelle tra Carolyn Smith e Selvaggia Lucarelli, la Smith: &#8220;Non puoi fare questa domanda&#8221; &#8211; Baritalia News </title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Muli%3A400%2C400i%2C500%2C600%2C700%7CPrata%7CMonsieur%20La%20Doulaise&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Muli%3A400%2C400i%2C500%2C600%2C700%7CPrata%7CMonsieur%20La%20Doulaise&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Muli%3A400%2C400i%2C500%2C600%2C700%7CPrata%7CMonsieur%20La%20Doulaise&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Open Graph Meta Tags generated by MashShare 3.8.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Ballando, tensione alle stelle tra Carolyn Smith e Selvaggia Lucarelli, la Smith: &quot;Non puoi fare questa domanda&quot;" />
<meta property="og:description" content="Selvaggia Lucarelli e Carolyn Smith nel corso dell'ultima puntata di Ballando con le stelle si sono pizzicate più volte.  Ma cosa è accaduto nel dettaglio?    Nel corso dell'ultima puntata di Ballando con le stelle, come" />
<meta property="og:image" content="https://www.baritalianews.it/wp-content/uploads/2021/12/1638652823-1638652809-lite-selvaggia-lucarelli-carolyn-smith-1.jpg" />
<meta property="og:url" content="https://www.baritalianews.it/89492/2022/10/30/ballando-tensione-alle-stelle-tra-carolyn-smith-e-selvaggia-lucarelli-la-smith-non-puoi-fare-questa-domanda/" />
<meta property="og:site_name" content="Baritalia News " />
<meta property="article:published_time" content="2022-10-30T20:22:21+01:00" />
<meta property="article:modified_time" content="2022-10-30T20:22:24+01:00" />
<meta property="og:updated_time" content="2022-10-30T20:22:24+01:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.8.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.8.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="1132" />
<meta property="og:image:height" content="670" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ballando, tensione alle stelle tra Carolyn Smith e Selvaggia Lucarelli, la Smith: &quot;Non puoi fare questa domanda&quot;">
<meta name="twitter:description" content="Selvaggia Lucarelli e Carolyn Smith nel corso dell'ultima puntata di Ballando con le stelle si sono pizzicate più volte.  Ma cosa è accaduto nel dettaglio?    Nel corso dell'ultima puntata di Ballando con le stelle, come">
<meta name="twitter:image" content="https://www.baritalianews.it/wp-content/uploads/2021/12/1638652823-1638652809-lite-selvaggia-lucarelli-carolyn-smith-1.jpg">
<!-- Twitter Card generated by MashShare 3.8.5 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Baritalia News  &raquo; Feed" href="https://www.baritalianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baritalia News  &raquo; Feed dei commenti" href="https://www.baritalianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baritalia News  &raquo; Ballando, tensione alle stelle tra Carolyn Smith e Selvaggia Lucarelli, la Smith: &#8220;Non puoi fare questa domanda&#8221; Feed dei commenti" href="https://www.baritalianews.it/89492/2022/10/30/ballando-tensione-alle-stelle-tra-carolyn-smith-e-selvaggia-lucarelli-la-smith-non-puoi-fare-questa-domanda/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://www.baritalianews.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'   href='https://www.baritalianews.it/wp-content/cache/min/1/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=1665754040' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>



<link data-minify="1" rel='preload'   href='https://www.baritalianews.it/wp-content/cache/min/1/wp-content/themes/polite/css/font-awesome.min.css?ver=1665754040' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.baritalianews.it/wp-content/themes/polite/css/grid.min.css?ver=4.5.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.baritalianews.it/wp-content/cache/min/1/wp-content/themes/polite/assets/css/slick.css?ver=1665754040' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.baritalianews.it/wp-content/cache/min/1/wp-content/themes/polite/assets/css/canvi.css?ver=1665754040' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.baritalianews.it/wp-content/cache/min/1/wp-content/themes/polite/style.css?ver=1665754040' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='polite-style-inline-css' type='text/css'>

            #toTop,
            a.effect:before,
            .show-more,
            a.link-format,
            .comment-form #submit:hover, 
            .comment-form #submit:focus,
            .meta_bottom .post-share a:hover,
            .tabs-nav li:before,
            .post-slider-section .s-cat,
            .sidebar-3 .widget-title:after,
            .bottom-caption .slick-current .slider-items span,
            aarticle.format-status .post-content .post-format::after,
            article.format-chat .post-content .post-format::after, 
            article.format-link .post-content .post-format::after,
            article.format-standard .post-content .post-format::after, 
            article.format-image .post-content .post-format::after, 
            article.hentry.sticky .post-content .post-format::after, 
            article.format-video .post-content .post-format::after, 
            article.format-gallery .post-content .post-format::after, 
            article.format-audio .post-content .post-format::after, 
            article.format-quote .post-content .post-format::after{ 
                background-color: #d30000; 
                border-color: #d30000;
            }
            #author:active, 
            #email:active, 
            #url:active, 
            #comment:active, 
            #author:focus, 
            #email:focus, 
            #url:focus, 
            #comment:focus,
            #author:hover, 
            #email:hover, 
            #url:hover, 
            #comment:hover{
                border-color:#d30000;
            }
            .post-cats > span i, 
            .post-cats > span a,
            .slide-wrap .caption .s-cat,
            .slide-wrap .caption span a:hover,
            .comment-form .logged-in-as a:last-child:hover, 
            .comment-form .logged-in-as a:last-child:focus,
            .main-header a:hover, 
            .main-header a:focus, 
            .main-header a:active,
            .top-menu > ul > li > a:hover,
            .main-menu ul li.current-menu-item > a, 
            .header-2 .main-menu > ul > li.current-menu-item > a,
            .main-menu ul li:hover > a,
            .post-navigation .nav-links a:hover, 
            .post-navigation .nav-links a:focus,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            ul.trail-items li a:hover span,
            .author-socials a:hover,
            .post-date a:focus, 
            .post-date a:hover,
            .post-excerpt a:hover, 
            .post-excerpt a:focus, 
            .content a:hover, 
            .content a:focus,
            .post-footer > span a:hover, 
            .post-footer > span a:focus,
            .widget a:hover, 
            .widget a:focus,
            .footer-menu li a:hover, 
            .footer-menu li a:focus,
            .footer-social-links a:hover,
            .footer-social-links a:focus,
            .site-footer a:hover, 
            .site-footer a:focus, .content-area p a{ 
                color : #d30000; 
            }
            .header-1 .head_one .logo{ 
                max-width : 600px; 
            }
            .header-image:before { 
                background-color : #000000; 
            }
            .header-image:before { 
                opacity : 0.1; 
            }
            .header-1 .header-image .head_one { 
                min-height : 100px; 
            }
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.baritalianews.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.baritalianews.it\/89492\/2022\/10\/30\/ballando-tensione-alle-stelle-tra-carolyn-smith-e-selvaggia-lucarelli-la-smith-non-puoi-fare-questa-domanda\/","title":"Ballando%2C+tensione+alle+stelle+tra+Carolyn+Smith+e+Selvaggia+Lucarelli%2C+la+Smith%3A+%E2%80%9CNon+puoi+fare+questa+domanda%E2%80%9D","image":"https:\/\/www.baritalianews.it\/wp-content\/uploads\/2021\/12\/1638652823-1638652809-lite-selvaggia-lucarelli-carolyn-smith-1.jpg","desc":"Selvaggia Lucarelli e Carolyn Smith nel corso dell'ultima puntata di Ballando con le stelle si sono pizzicate pi\u00f9 volte.  Ma cosa \u00e8 accaduto nel dettaglio?\n\n\n\nNel corso dell'ultima puntata di Ballando con le stelle, come \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"40aa0a1421","postid":"89492","servertime":"1667157877","ajaxurl":"https:\/\/www.baritalianews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.baritalianews.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.8.5' id='mashsb-js' defer></script>
<link rel="https://api.w.org/" href="https://www.baritalianews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.baritalianews.it/wp-json/wp/v2/posts/89492" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baritalianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baritalianews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.baritalianews.it/89492/2022/10/30/ballando-tensione-alle-stelle-tra-carolyn-smith-e-selvaggia-lucarelli-la-smith-non-puoi-fare-questa-domanda/" />
<link rel='shortlink' href='https://www.baritalianews.it/?p=89492' />
<link rel="alternate" type="application/json+oembed" href="https://www.baritalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baritalianews.it%2F89492%2F2022%2F10%2F30%2Fballando-tensione-alle-stelle-tra-carolyn-smith-e-selvaggia-lucarelli-la-smith-non-puoi-fare-questa-domanda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baritalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baritalianews.it%2F89492%2F2022%2F10%2F30%2Fballando-tensione-alle-stelle-tra-carolyn-smith-e-selvaggia-lucarelli-la-smith-non-puoi-fare-questa-domanda%2F&#038;format=xml" />
<link rel="pingback" href="https://www.baritalianews.it/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
            <script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.baritalianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8f74d9eb-adf1-4c95-b9d8-bb8bf46d70f9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.baritalianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "vuole mostrarti le notifiche";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Nuovo articolo da leggere!";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Nuovo articolo da leggere!";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puoi cancellarti quando vuoi)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "No grazie";
oneSignal_options['promptOptions']['siteName'] = "https://www.baritalianews.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.baritalianews.it/wp-content/uploads/2017/08/cropped-13055515_604450083051927_2806136576064112860_n-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.navigation.post-navigation{
	display:none;
}
.page-content, .entry-content, .entry-summary {
    font-size: 20px;
}

/****************************
EvolutionAdv
****************************/

[data-adunitid]:not([id*="video"]):not([data-adunitid="4"]):not([data-adunitid="5"]),
[data-adunitid]:not([id*="video"]):not([data-adunitid="4"]):not([data-adunitid="5"]) > div,
[data-adunitid]:not([id*="video"]):not([data-adunitid="4"]):not([data-adunitid="5"]) > div > div {
    margin: auto !important;
    display: flex;
    flex:1;
    justify-content: center;
}


/* DESKTOP */
@media (min-width:981px) {

	/* /5966054,21634687744/BariNews/BariNews_masthead */
    [data-adunitid="0"]:not(body.optiload-masthead-visible div+[data-adunitid="0"]):not(body.optiload-masthead-end-viewability div+[data-adunitid="0"])::before{content:""; height: 270px; display: block; clear: both;}
#wrap-optiload-masthead{min-height: 270px;}

    [data-adunitid="0"],
    [data-adunitid="0"] > div,
    [data-adunitid="0"] > div > div {
        justify-content: space-around !important;
    }

    /* /5966054,21634687744/BariNews/BariNews_ATF */
    [data-adunitid="1"] { min-height: 280px; }

    /* /5966054,21634687744/BariNews/BariNews_intext */
    [data-adunitid="2"] { min-height: 480px; }

    /* /5966054,21634687744/BariNews/BariNews_BTF */
    [data-adunitid="3"] { min-height: 280px; }

    /* /5966054,21634687744/BariNews/BariNews_sidebarTop */
    [data-adunitid="4"] { min-height: 600px; text-align:center; }

    /* /5966054,21634687744/BariNews/BariNews_sidebarSticky */
    [data-adunitid="5"] { min-height: 600px; text-align:center; }

    /* /5966054,21634687744/BariNews/BariNews_interstitial_crevo */
    [data-adunitid="12"] { min-height: 480px; }

   

}

/* MOBILE */
@media (max-width:980px) {

    /* /5966054,21634687744/BariNews/BariNews_masthead */
    [data-adunitid="0"] { min-height: 100px; }

    /* /5966054,21634687744/BariNews/BariNews_ATF */
    [data-adunitid="1"] { min-height: 430px; }

    /* /5966054,21634687744/BariNews/BariNews_intext */
    [data-adunitid="2"] { min-height: 480px; }

    /* /5966054,21634687744/BariNews/BariNews_BTF */
    [data-adunitid="3"] { min-height: 430px; }

    /* /5966054,21634687744/BariNews/BariNews_sidebarTop */
    [data-adunitid="4"] { min-height: 600px; text-align:center; }

    /* /5966054,21634687744/BariNews/BariNews_sidebarSticky */
    [data-adunitid="5"] { min-height: 250px; text-align:center; }

    /* /5966054,21634687744/BariNews/BariNews_interstitial_crevo */
    [data-adunitid="12"] { min-height: 480px; }


}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-75037182-3"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75037182-3');
</script>

<!-- Script Evolution ADV -->
<script type="rocketlazyloadscript" data-minify="1" src="https://www.baritalianews.it/wp-content/cache/min/1/baritalianews_it/baritalianews_it.new.js?ver=1665754041" defer></script>
<meta name="google-site-verification" content="Vn8MRr5yxlCZsxrMOVEu6WcEIyKul1tPbZ5cNPiNaH4" />
	
</head>

<body class="post-template-default single single-post postid-89492 single-format-standard wp-embed-responsive at-sticky-sidebar single-right-sidebar right-sidebar one-column">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site ">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="js-canvi-content canvi-content">
<header class="header-1">
				
		<section class="main-header " style="background-image:url(); background-size: cover; background-position: center; background-repeat: no-repeat;">
		<div class="head_one clearfix">
			<div class="container">
				<div class="logo">
										<h1 class="site-title"><a href="https://www.baritalianews.it/" rel="home">Baritalia News </a></h1>
										<p class="site-description">Notizie con un click </p>
							</div><!-- .site-logo -->
		</div>
	</div>
	<div class="menu-area">
		<div class="container">					
			<nav id="site-navigation">
								
				<button class="bar-menu">
											<span></span>
									</button>
				<div class="main-menu menu-caret">
					<ul id="primary-menu"><li class="page_item page-item-86897"><a href="https://www.baritalianews.it/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-77788"><a href="https://www.baritalianews.it/privacy-e-coockie-police/">Privacy e Coockie Police</a></li>
</ul>
				</div>
			</nav><!-- #site-navigation -->
		</div>
	</div>
</setion><!-- #masthead -->
</header>


	     <section id="content" class="site-content posts-container">
    <div class="container">
        <div class="row">
			<div class="breadcrumbs-wrap">
				<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.baritalianews.it" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.baritalianews.it/date/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.baritalianews.it/date/2022/10/" itemprop="item"><span itemprop="name">Ottobre</span></a><meta itemprop="position" content="3" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.baritalianews.it/date/2022/10/30/" itemprop="item"><span itemprop="name">30</span></a><meta itemprop="position" content="4" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.baritalianews.it/89492/2022/10/30/ballando-tensione-alle-stelle-tra-carolyn-smith-e-selvaggia-lucarelli-la-smith-non-puoi-fare-questa-domanda/" itemprop="item"><span itemprop="name">Ballando, tensione alle stelle tra Carolyn Smith e Selvaggia Lucarelli, la Smith: &#8220;Non puoi fare questa domanda&#8221;</span></a><meta itemprop="position" content="5" /></li><span class="delim">»</span></ul></div> 
			</div>
			<div id="primary" class="col-md-8 content-area">
				<main id="main" class="site-main">
					<article id="post-89492" class="post-89492 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-italia">
    <div class="post-wrap">
                    <div class="post-media">
                
            <div class="post-thumbnail">
                <img width="1132" height="670" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201132%20670'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="carolyn smith selvaggia lucarelli (risorsa del web)" data-lazy-srcset="https://www.baritalianews.it/wp-content/uploads/2021/12/1638652823-1638652809-lite-selvaggia-lucarelli-carolyn-smith-1.jpg 1132w, https://www.baritalianews.it/wp-content/uploads/2021/12/1638652823-1638652809-lite-selvaggia-lucarelli-carolyn-smith-1-300x178.jpg 300w, https://www.baritalianews.it/wp-content/uploads/2021/12/1638652823-1638652809-lite-selvaggia-lucarelli-carolyn-smith-1-1024x606.jpg 1024w, https://www.baritalianews.it/wp-content/uploads/2021/12/1638652823-1638652809-lite-selvaggia-lucarelli-carolyn-smith-1-150x89.jpg 150w, https://www.baritalianews.it/wp-content/uploads/2021/12/1638652823-1638652809-lite-selvaggia-lucarelli-carolyn-smith-1-768x455.jpg 768w" data-lazy-sizes="(max-width: 1132px) 100vw, 1132px" data-lazy-src="https://www.baritalianews.it/wp-content/uploads/2021/12/1638652823-1638652809-lite-selvaggia-lucarelli-carolyn-smith-1.jpg" /><noscript><img width="1132" height="670" src="https://www.baritalianews.it/wp-content/uploads/2021/12/1638652823-1638652809-lite-selvaggia-lucarelli-carolyn-smith-1.jpg" class="attachment-full size-full wp-post-image" alt="carolyn smith selvaggia lucarelli (risorsa del web)" srcset="https://www.baritalianews.it/wp-content/uploads/2021/12/1638652823-1638652809-lite-selvaggia-lucarelli-carolyn-smith-1.jpg 1132w, https://www.baritalianews.it/wp-content/uploads/2021/12/1638652823-1638652809-lite-selvaggia-lucarelli-carolyn-smith-1-300x178.jpg 300w, https://www.baritalianews.it/wp-content/uploads/2021/12/1638652823-1638652809-lite-selvaggia-lucarelli-carolyn-smith-1-1024x606.jpg 1024w, https://www.baritalianews.it/wp-content/uploads/2021/12/1638652823-1638652809-lite-selvaggia-lucarelli-carolyn-smith-1-150x89.jpg 150w, https://www.baritalianews.it/wp-content/uploads/2021/12/1638652823-1638652809-lite-selvaggia-lucarelli-carolyn-smith-1-768x455.jpg 768w" sizes="(max-width: 1132px) 100vw, 1132px" /></noscript>            </div><!-- .post-thumbnail -->

                    </div>
                <div class="post-content">
            <div class="post-cats">
                <span class="cat-links"><a href="https://www.baritalianews.it/category/gossip-italia/" rel="category tag">Gossip &amp; Spettacolo</a></span>            </div>
            <h1 class="post-title entry-title">Ballando, tensione alle stelle tra Carolyn Smith e Selvaggia Lucarelli, la Smith: &#8220;Non puoi fare questa domanda&#8221;</h1>            <div class="post-date">
                                    <div class="entry-meta">
                        <span class="posted-on"><a href="https://www.baritalianews.it/89492/2022/10/30/ballando-tensione-alle-stelle-tra-carolyn-smith-e-selvaggia-lucarelli-la-smith-non-puoi-fare-questa-domanda/" rel="bookmark"><time class="entry-date published" datetime="2022-10-30T20:22:21+01:00">30 Ottobre 2022</time><time class="updated" datetime="2022-10-30T20:22:24+01:00">30 Ottobre 2022</time></a></span><span class="post_by"> by <span class="author vcard"><a class="url fn n" href="https://www.baritalianews.it/author/rosacacucci/">Manuela Rizzo</a></span></span>                    </div><!-- .entry-meta -->
                            </div>

            <div class="content post-excerpt entry-content clearfix">
                <div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad layout="fixed" width=336 height=280
    type="doubleclick"
    data-slot="/5966054,21634687744/BaritaliaNews/BaritaliaNews_amp_ATF"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot evo-atf" data-adunitid="1"></div>
</div>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style=&quot;float:left;&quot;><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.baritalianews.it%2F89492%2F2022%2F10%2F30%2Fballando-tensione-alle-stelle-tra-carolyn-smith-e-selvaggia-lucarelli-la-smith-non-puoi-fare-questa-domanda%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Condividi&nbsp;</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Ballando%2C%20tensione%20alle%20stelle%20tra%20Carolyn%20Smith%20e%20Selvaggia%20Lucarelli%2C%20la%20Smith%3A%20%22Non%20puoi%20fare%20questa%20domanda%22&url=https://www.baritalianews.it/89492/2022/10/30/ballando-tensione-alle-stelle-tra-carolyn-smith-e-selvaggia-lucarelli-la-smith-non-puoi-fare-questa-domanda/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.8.5-->
<h5>Selvaggia Lucarelli e Carolyn Smith nel corso dell&#8217;ultima puntata di Ballando con le stelle si sono pizzicate più volte.  Ma cosa è accaduto nel dettaglio?</h5>



<p>Nel corso dell&#8217;ultima puntata di<strong> Ballando con le stell</strong>e, come sempre si sono vissuti attimi di tensione e di forte imbarazzo. C&#8217;è stato uno sco<strong>ntro piuttosto acceso tra Carolyn Smith e Selvaggia Lucarelli.</strong> Il tutto è accaduto dopo l&#8217;esibizione di Lucrezia Lando quando <strong>Dario Cassini </strong>ha fatto una confessione alla giuria. La Lucarelli avrebbe reagito a malo modo. Tra i due c&#8217;è stato uno scontro piuttosto acceso. Ma cosa è accaduto? Facciamo un pò di chiarezza.</p>



<h2>Ballando con le stelle, scontro acceso tra Carolyn Smith e Selvaggia Lucarelli </h2>



<p>A <strong>Ballando con le stelle</strong>, nel corso della puntata andata in onda sabato 29 ottobre c&#8217;è stato uno scontro acceso tr<strong>a Carolyn Smith e Selvaggia Lucarelli.</strong> Tutto è avvenuto nel momento in cui Lucrezia Lando si è esibita. Dario Cassini parlando con la giuria avrebbe confessato di non sentirsi giudicato in modo adeguato. Secondo lui ci sarebbero delle coppie che ballando allo stesso modo prendono comunque dei voti molto più alti. E&#8217; stato a quel punto che la Lucarelli si è adirata, dicendogli se veramente pensa che ci siano dei ballerini al suo stesso livello.</p><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad layout="fluid" width="336" height="fluid"
    type="doubleclick"
    data-slot="/5966054,21634687744/BaritaliaNews/BaritaliaNews_amp_intext"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad></div>




<h2>Le parole di Carolyn, la replica di Selvaggia </h2>



<p> L&#8217;attore non avrebbe fatto alcun nome ed a quel punto è intervenuta la Smith, che ha bloccato la <strong>Lucarelli.</strong><em><strong> “U</strong>n concorrente non può giudicare altre coppie. Mi dispiace ma sei totalmente fuori posto</em>!”. Queste<a href="https://www.baritalianews.it/89183/2022/10/23/ballando-lite-furiosa-tra-carolyn-smith-e-selvaggia-lucarelli-la-smith-ad-ognuno-il-suo-mestiere-e-la-lucarelli-le-risponde-a-tono/" data-type="post" data-id="89183"> le parole <strong>di Carolyn Smith</strong></a><strong>. A</strong> quel punto, Selvaggia rivolgendosi alla presidentessa di giuria avrebbe detto<em> &#8220;Non gli ho chiesto di fare nomi&#8221;. </em>Tensione, quindi, tra le due giurate del programma. Subito dopo, è intervenuto uno storico ballerino del programma, <strong>Di Pasquale </strong>che ha consigliato<em> “Non dare modo alla giuria di puntare sulla tua insicurezza.</em>”</p><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad layout="fluid" width="336" height="fluid"
    type="doubleclick"
    data-slot="/5966054,21634687744/BaritaliaNews/BaritaliaNews_amp_intext"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad></div>




<h2>Selvaggia stupita da Enrico Montesano</h2>



<p> Insomma, una serata davvero particolare quella di sabato 29 ottobre, quando è andata in scena la quarta puntata d<strong>el programma Ballando con le stelle. </strong>Oltre ai momenti di tensione, però, come sempre si sono vissuti anche attimi di emozioni e di grande sorpresa. Uno di questi è stato quanto E<strong>nrico Montesano si esibito con una coreografia in onore di Totò</strong> lasciando tutti senza parole.</p>
<!-- AI CONTENT END 1 -->
            </div><!-- .entry-content -->
            <footer class="post-footer entry-footer">
                            </footer><!-- .entry-footer -->
            
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.baritalianews.it/89481/2022/10/30/ballando-milly-carlucci-a-gabriel-garko-perche-non-ti-siedi-garko-in-grande-imbarazzo-non-posso-la-carlucci-non-indago-gelo-in-studio/" rel="prev">Ballando, Milly Carlucci a Gabriel Garko: “Perché non ti siedi”, Garko in grande imbarazzo: “Non posso”, la Carlucci: “Non indago!”, gelo in studio</a></div><div class="nav-next"><a href="https://www.baritalianews.it/89490/2022/10/30/antonella-clerici-stoccata-a-masterchef-non-e-un-programma-di-cucina/" rel="next">Antonella Clerici, stoccata a Masterchef: &#8220;Non è un programma di cucina&#8221;</a></div></div>
	</nav>        </div>
    </div>
</article><!-- #post-89492 -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/89492/2022/10/30/ballando-tensione-alle-stelle-tra-carolyn-smith-e-selvaggia-lucarelli-la-smith-non-puoi-fare-questa-domanda/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.baritalianews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='89492' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d664a452e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="183"/><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
				</main><!-- #main -->
			</div><!-- #primary -->
			<aside id="secondary" class="col-md-4 widget-area side-right sidebar-3">
	<div class="sidebar-area">
		<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div>
</div>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {
        
        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 55; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 55 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +55) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
        
    });
});
});</script></div></section>	</div>
</aside><!-- #secondary -->
		</div>
	</div>
</section>
<section class="">
    <div class="container">
        <div class="row">
        	<div class="col-sm-12">
							</div>
		</div>
	</div>
</section>
<div class="footer-wrap">
	<div class="container">
		<div class="row">
					</div>
	</div>
	<footer class="site-footer">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-6 col-sm-12 pull-right">
									</div>
				<div class="col-lg-6 col-md-6 col-sm-12 pull-left">
					<div class="copyright">
						Baritalia News@					</div>
					<div class="site-info">
						<a href="https://wordpress.org/">
							Proudly powered by WordPress						</a>
						<span class="sep"> | </span>
						Theme: Polite by <a href="https://www.templatesell.com/">Template Sell</a>.					</div>
				</div>
				
			</div>
		</div>
	</footer>
	            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
</div>
</div><!-- main container -->
</div><!-- #page -->

<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type="rocketlazyloadscript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" />
</noscript></div>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.baritalianews.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.baritalianews.it/wp-content/cache/min/1/wp-content/themes/polite/assets/js/custom-masonry.js?ver=1665754041' id='polite-custom-masonry-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.baritalianews.it/wp-content/cache/min/1/wp-content/themes/polite/js/navigation.js?ver=1665754041' id='polite-navigation-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.baritalianews.it/wp-content/cache/min/1/wp-content/themes/polite/assets/js/slick.js?ver=1665754041' id='slick-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.baritalianews.it/wp-content/cache/min/1/wp-content/themes/polite/assets/js/script.js?ver=1665754041' id='polite-script-js' defer></script>
<script type='text/javascript' id='polite-custom-js-extra'>
/* <![CDATA[ */
var polite_ajax = {"ajaxurl":"https:\/\/www.baritalianews.it\/wp-admin\/admin-ajax.php","paged":"1","max_num_pages":"0","next_posts":"","show_more":"View More","no_more_posts":"No More"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.baritalianews.it/wp-content/cache/min/1/wp-content/themes/polite/assets/js/custom.js?ver=1665754041' id='polite-custom-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.baritalianews.it/wp-content/cache/min/1/wp-content/themes/polite/js/skip-link-focus-fix.js?ver=1665754041' id='polite-skip-link-focus-fix-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.baritalianews.it/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.baritalianews.it/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1665754041' async='async' id='remote_sdk-js'></script>
<script type="rocketlazyloadscript" data-minify="1" defer data-rocket-type='text/javascript' src='https://www.baritalianews.it/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1665754041' id='akismet-frontend-js'></script>
<script type="rocketlazyloadscript">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</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.baritalianews.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
                window.top.optiload = window.top.optiload || {};
				window.top.optiload.cmd = window.top.optiload.cmd || [];
				window.top.optiload.cmd.push(function() {
					window.optiload.addEventListener('ready', function() {
						setTimeout(function(){
					  		window.OneSignal = window.OneSignal || [];
							window.OneSignal.push(function() {
            		  		window.OneSignal.init(window._oneSignalInitOptions);
                            window.OneSignal.showNativePrompt();
							});
						}, 2000);
					});
				});
</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.baritalianews.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mashsb-styles-css'  href='https://www.baritalianews.it/wp-content/cache/min/1/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=1665754040' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://www.baritalianews.it/wp-content/cache/min/1/wp-content/themes/polite/css/font-awesome.min.css?ver=1665754040' type='text/css' media='all' /><link rel='stylesheet' id='grid-css-css'  href='https://www.baritalianews.it/wp-content/themes/polite/css/grid.min.css?ver=4.5.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slick-css'  href='https://www.baritalianews.it/wp-content/cache/min/1/wp-content/themes/polite/assets/css/slick.css?ver=1665754040' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='offcanvas-style-css'  href='https://www.baritalianews.it/wp-content/cache/min/1/wp-content/themes/polite/assets/css/canvi.css?ver=1665754040' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='polite-style-css'  href='https://www.baritalianews.it/wp-content/cache/min/1/wp-content/themes/polite/style.css?ver=1665754040' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->